Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

honda civic 1.3 16v 75km d13b2 - silnik gaśnie honda civic 1.3

tomasz23451 20 Maj 2016 22:10 873 1
  • #1 20 Maj 2016 22:10
    tomasz23451
    Poziom 1  

    Witam, problem polega na tym że przejadę kilkanaście metrów , rozpędze się do ok 60-80 km/h i tak jakby przestaje dochodzić paliwo. Później ciężko odpala i gaśnie przy ruszaniu. Czasami po wciśnięciu sprzęgła nie zgaśnie jak już prawie się zatrzymam. Na luzie jest normalnie . wymieniłem filtr paliwa i bez zmian , gaźnik wyczyszczony, kolektor uszczelniony.
    Jeśli ktoś miał podobną sytuacje albo ma jakiś pomysł to proszę o pomoc
    dziekuję i pozdrawaiam

    0 1
  • #2 10 Sty 2018 11:58
    Maratt
    Poziom 4  

    Moim skromnym zdaniem jest to pompka :D jak wymieniłeś filtr i nic nie dało to pompka siada albo siadła i nie podaje jak trzeba :P

    Dodano po 1 [minuty]:

    tomasz23451 napisał:
    Witam, problem polega na tym że przejadę kilkanaście metrów , rozpędze się do ok 60-80 km/h i tak jakby przestaje dochodzić paliwo. Później ciężko odpala i gaśnie przy ruszaniu. Czasami po wciśnięciu sprzęgła nie zgaśnie jak już prawie się zatrzymam. Na luzie jest normalnie . wymieniłem filtr paliwa i bez zmian , gaźnik wyczyszczony, kolektor uszczelniony.
    Jeśli ktoś miał podobną sytuacje albo ma jakiś pomysł to proszę o pomoc
    dziekuję i pozdrawaiam
    Oj nie zauważyłem że to maj 2016 xD, zrobiłeś to kolego chociaż? :D

    0