Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

honda civic 1.3 16v 75km d13b2 - silnik gaśnie honda civic 1.3

tomasz23451 20 May 2016 22:10 1440 1
  • #1
    tomasz23451
    Level 1  
    Witam, problem polega na tym że przejadę kilkanaście metrów , rozpędze się do ok 60-80 km/h i tak jakby przestaje dochodzić paliwo. Później ciężko odpala i gaśnie przy ruszaniu. Czasami po wciśnięciu sprzęgła nie zgaśnie jak już prawie się zatrzymam. Na luzie jest normalnie . wymieniłem filtr paliwa i bez zmian , gaźnik wyczyszczony, kolektor uszczelniony.
    Jeśli ktoś miał podobną sytuacje albo ma jakiś pomysł to proszę o pomoc
    dziekuję i pozdrawaiam
  • #2
    Maratt
    Level 5  
    Moim skromnym zdaniem jest to pompka :D jak wymieniłeś filtr i nic nie dało to pompka siada albo siadła i nie podaje jak trzeba :P

    Dodano po 1 [minuty]:

    tomasz23451 wrote:
    Witam, problem polega na tym że przejadę kilkanaście metrów , rozpędze się do ok 60-80 km/h i tak jakby przestaje dochodzić paliwo. Później ciężko odpala i gaśnie przy ruszaniu. Czasami po wciśnięciu sprzęgła nie zgaśnie jak już prawie się zatrzymam. Na luzie jest normalnie . wymieniłem filtr paliwa i bez zmian , gaźnik wyczyszczony, kolektor uszczelniony.
    Jeśli ktoś miał podobną sytuacje albo ma jakiś pomysł to proszę o pomoc
    dziekuję i pozdrawaiam
    Oj nie zauważyłem że to maj 2016 xD, zrobiłeś to kolego chociaż? :D