Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiesta 96 rok - brak wskazania temperatury

24 Maj 2016 11:14 354 5
  • Poziom 42  
    Może jakieś sugestie bo mnie.....trafi
    Silnik 1.25 55kW
    Czujnik nowy (szary dwupinowy) ładnie uruchamia wentylator
    Czy tylko jest ten jeden bo na tablicy wskaźnik leży cały czas
    Wskaźnik dobry zasilanie jest i jak go probóweczką dotknę to wskazówka idzie do góry ładnie
    Czy wysterowanie idzie z komputera czy z samego czujnika tak jakby "równolegle"
    Gdzie może być przerwa....
  • Pomocny post
    Poziom 38  
    Czujniki powinny być dwa. Za wskazówkę odpowiada taki w okolicy termostatu.
    O ile pamietam za wentylator odpowiedzialny jest taki na chłodnicy.
  • Poziom 42  
    No niestety nie, ten jeden szary daje informację do komputera i komputer uruchamia wentylator, innego czujnika znaleźć nie mogę ....
  • Pomocny post
    Poziom 38  
    A to przepraszam za nieścisłość. Sugerowałem sie swoim Fordem escortem z 2000 roku (silnik 1.6 16v).
  • Pomocny post
    Moderator Samochody
    Na zegary osobny czujnik. Jak się nie mylę to pod cewką WN.

    edit:
    Znalazłem fotkę.
    Fiesta 96 rok - brak wskazania temperatury
  • Poziom 42  
    Nie mogłem znaleźć tego czujnika bo go prawie nie było...
    Odpadła cała końcówka z wtyczką i się "schowała", została sama sześciokątna główka myślałem że to jakiś korek....
    Dzięki za pomoc bez tego zdjęcia to bym chyba zrezygnował...chociaż to stary ogór i było by wstyd....