Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka Predom-Polar TypAS135 i problem

29 Cze 2005 13:45 2066 2
  • Poziom 18  
    Witam !!!
    Czytam posty z podobnymi problemami ale nic nie rozumiem.
    Mój problem jest taki.
    Lodówka jak w tytule.
    Przez dłuższy czas nie była włączana ,puźniej ją włączyłem i od tamtej pory sama sie nie wyłącza.
    Chodzi 24h/24h.
    Zamiast chłodzenia to mrozi.
    Na termostacie jest taki mały "jezyczek" jak go przesune to chodzi jak puszcze to przestaje.
    Wiec go zablokowałem żeby chodziła.
    Kolejny obiaw jest taki że jak ręcznie nie zablokuje tego języczka na termostacie to nawet nie chce sama sie włączyć po włożeniu wtyczki to gniazdka.

    Jeżeli chodzi o temperature agregatu i "chłodnicy" z tyłu lodówki jest na tyle niska że można swobodnie dotknąć palcem i sie nie popażyć.
    I do panów znawców taki użądzeń.
    Jeżeli jest uszkodzony termostat ,czy moge założyć inny elektroniczny od zamrażarki zewnętrzny z czujnikiem włożonym do środka lodówki.Tym zewnetrznego czujnika podam w następnym poście bo musze go znaleść.

    pozdrawiam
  • Poziom 16  
    Odpuść sobie te kombinacje i przeróbki. Najprawdopodobniej masz uszkodzony termostat. Wymień na nowy TD 1256 lub TD 1258 umocuj dobrze kapilarę do parownika i będzie w porządku. Nie zapomnij o plastykowej pułce pod parownik, bo bez niej może się nie chcieć również wyłączyć.
    Misiek
  • Poziom 18  
    Witam.
    Do modero.!
    Temat zakończony.!