Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Metalwork
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

scenic2 1.5dci - gaśnie podczas jazdy

mariu76 28 May 2016 21:06 6978 6
  • #1
    mariu76
    Level 5  
    Witam mam problem ze scenikiem 1.5dci 74 kw (101 km).
    Mianowicie co się dzieje po wymianie rozrządu i przejechaniu 400 kilometrów renia
    zaczęła dusić się i gasnąć przy ruszaniu i podczas dodania gazu w granicach
    1500-2200 obrotów,no i silnik stracił na mocy pierwsza wersja wtryski, niestety to nie to wtryski jak najbardziej sprawne. Po podpięciu pod klipa wyskoczyły błędy DF112, DF113, DF25, DF49, DF53. Nie dałem za wygraną pojechałem do innego mechanika i u niego był tylko jeden błąd PO 0608, natomiast trzeci mechanik i pomnowne podpięcie pod klipa pokazało inne błędy mianowicie takie DF017, DF209, DF098, czyli jakiś koszmar każdy mówi coś innego.
    No i najważniejsze parametry sinika są książkowe tylko jedno było zle czujnik temperatury paliwa pokazywał -50 stopni celcjusza, czujnik wymieniony i dalej to samo temp. -50 stopni. Co mam robić i gdzie szukać?

    Opis błędów:
    DF112- obwód czujnika położenia cylindra
    DF113- napięcie zasilania czujników
    DF25 - połączenie diagnostyczne modułu grzania wstępnego
    DF49 -obwód czujnika czynnika chłodzącego
    DF53 -funkcja regulacji ciśnienia szyny (listwy)
    PO0608-wyjście A sygnału (VSS) modułu sterującego
    DF017- obwód sterowania blokiem grzania świec żarowych
    DF098-obwód czujnika temperatury paliwa
    DF209-obwód czujnika położenia zaworu EGR
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • Metalwork
  • #2
    robi1214
    Level 31  
    Odłącz czujnik ciś. klimatyzacji prawdopodobnie on zwiera.DF049, DF113.Reszta błędów jest następstwem tych dwóch.
  • Metalwork
  • #3
    mariu76
    Level 5  
    Dzięki za poradę juto dam znać czy pomogło, tylko czemu traci na mocy i gaśnie podczas ruszania, może mechanik podczas wymiany rozrządu coś zle ustawił gdzie szukać z góry dziękuje.
  • #4
    mazdax
    Level 15  
    mariu76 wrote:
    -50 stopni celcjusza
    norma
    Jak przelewy?
  • #5
    mariu76
    Level 5  
    Jeśli chodzi o wtryski to na powrocie szło powietrze tylko wtryski były sprawdzane i nie leją, a powietrze puściłem na powrót do baku czyli obszedłem filtr paliwa.
  • #6
    User removed account
    Level 1  
  • #7
    mariu76
    Level 5  
    Witam i przepraszam że dopiero dzisiaj pisze wnioski z porad kolegów z forum, nie wiem czy to przypadek czy porada kolegi odnośnie czujnika klimatyzacji żeby go wypiąć bo on robi zwarcie i z tond te błędy, ale wiem jedno renia zaczęła pracować normalnie nie dusi się i nie gaśnie podczas ruszania, i jeszcze jedno co zmieniłem stacje CPN z O..... na inną, nie wiem czy to ma związek z dolegliwościami reni ale mój mechanik też niema racjonalnego rozwiązani wiem że autko sprawuje się chwilowo super.
    Podziękowania dla wszystkich bo takie fora są potrzebne dla takich laików jak ja !