Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

wirus? - Odmulenie komputera służbowego

xlesiuad 30 Maj 2016 19:35 519 8
  • #1 30 Maj 2016 19:35
    xlesiuad
    Poziom 4  

    Witam, od jakiegoś czasu posiadam laptopa firmowego i zaczął strasznie powoli działać, o internecie już nie wspomnę, napewno to nie wina internetu, dlatego że na komputerze stacjonarnym działa błyskawicznie.
    Komputer:
    wirus? - Odmulenie komputera służbowego
    Zainstalowane aplikacje:
    wirus? - Odmulenie komputera służbowego wirus? - Odmulenie komputera służbowego
    Próbowałem z adw cleaner, lecz niestety nic nie pomógł. Nie chce robić formata bo mam zainstalowane parę aplikacji potrzebnych do pracowania mi na lapotpie. Proszę o pomoc, załączam logi z frst w załączniku.

    0 8
  • #2 30 Maj 2016 19:47
    Kolobos
    Spec od komputerów

    Nic dziwnego, ze dziala wolno skoro masz taki procesor i tak malo ramu.

    0
  • #3 30 Maj 2016 21:55
    xlesiuad
    Poziom 4  

    Ale gdy go dostałem wszystko było w porządku, normalnie działał, a teraz jak by coś go kopnęło.

    0
  • #5 31 Maj 2016 19:03
    xlesiuad
    Poziom 4  

    Zrobione, nie mam pojęcia co mu się stało ostatnimi czasy.
    wirus? - Odmulenie komputera służbowego

    0
  • #6 31 Maj 2016 21:52
    RADU23
    Moderator - Komputery Serwis

    Dysk jest ok.

    0
  • #7 31 Maj 2016 23:24
    xlesiuad
    Poziom 4  

    To w czym jest problem? Gdy siędzę na internecie i wyłączę przeglądarkę i chce odświeżyć pulpit to muszę czekać z 10sek zanim ikonki się pojawią...

    0
  • #8 01 Cze 2016 00:39
    deksta84
    Poziom 24  

    Nie martw się. U mnie na stacjonarnym w pracy (W7) takie problemy występują. Zaczyna brakować pamięci. Jak służbowy, to zapoznaj ten laptop z działem IT.

    0
  • #9 01 Cze 2016 11:41
    secspec
    Poziom 14  

    Pamięci RAM masz mało 2GB, sugerowana ilość to 4 GB. Sam tego nie zmienisz więc komputer leci do działu IT.

    Jeżeli dział IT stwierdzi że nie bo nie, brakuje finansów itd możesz poprosić ich o przywrócenie urządzenia do stanu fabrycznego, choć i to na krótko pomoże przy takiej konfiguracji urządzenia.

    Edit:
    W końcu pomoże na pomorzu ;-)

    0