Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Modem Alcatel I-241G-Q + Sagemcom Fast 2704, brak Internetu na WiFi

05 Jun 2016 13:22 2475 2
  • Level 2  
    Witam
    Ostatnio zmieniłem dostawcę Internetu z Orange na Inea.
    Od Inei otrzymałem modem Alcatel Lucent I-241G-Q na kablu optycznym.
    Router od Orange Sagemcom Fast 2704 chcę wykorzystać do podłączenia urządzeń.
    Po pierwszych problemach zapoznałem się z podobnymi tematami na elektrodzie i po przekonfigurowaniu w Sagem eth0 na WAN i podłączeniu go do modemu udało się uzyskać poniższy efekt:
    - Internet jest na wyjściach Sagem eth1, eth2 i eth3,
    - brak Internetu na WIFI.
    Poprzez wifi Sagem miałem podłączone dwa PC, drukarkę i telefon.
    Aktualnie połączenie pomiędzy urządzeniami a Sagem poprzez wifi jest, nie ma natomiast połączenia z Internetem.
    Próbowałem zmieniać różne opcje w ustawieniach Sagema ale bez pozytywnego efektu.
    Załączam PrtSc z ustawień Sagema.
    Jeśli wiecie jak skonfigurować prawidłowo Sagem to proszę o pomoc.

    Modem Alcatel I-241G-Q + Sagemcom Fast 2704, brak Internetu na WiFi Modem Alcatel I-241G-Q + Sagemcom Fast 2704, brak Internetu na WiFi Modem Alcatel I-241G-Q + Sagemcom Fast 2704, brak Internetu na WiFi Modem Alcatel I-241G-Q + Sagemcom Fast 2704, brak Internetu na WiFi Modem Alcatel I-241G-Q + Sagemcom Fast 2704, brak Internetu na WiFi
    [30.03.2021, darmowy webinar] Nowoczesna diagnostyka maszyn, monitorowanie i przewidywanie awarii. Zarejestruj się
  • Helpful post
    Level 27  
    Konfiguracja zaawansowana > Usługa WAN, typ połączenia powinien być IPoE a nie Bridge.
    Włącz NAT.
    W takiej konfiguracji WiFi działa.
  • Level 2  
    Wielkie dzięki.
    Wszystko działa jak należy.