Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi a6 b5 - Audi a6 b5 pompa paliwa traci ciśnienie

Kamilll23 09 Cze 2016 05:51 1275 26
  • #1 09 Cze 2016 05:51
    Kamilll23
    Poziom 3  

    Witam, może ktoś już miał podobny problem z audi a6 b5... Kupiłem niedawno i wszystko gra pięknie tylko nie pompa paliwa :/ wymieniłem jedną i pochodziła może z 2 tygodnie i z 4 barów zostało jej 0.8 tak ze nawet odpalić auta nie mogłem... Oddałem na reklamację przysłali drugą założyłem i chodziła może z 2 dni aż wylaczyła się i nie chce się załączyć. Byłem wczoraj u mechanika coś poruszał kabelkami i działała ale po kilku godzinach znowu nie daje oznak życia. Już nie wiem jaka może być przyczyna mechanik też nie bardzo się co może być przyczyną. Dodam że na gazie śmiga bardzo dobrze a na benzynie się dławi i w ogóle siły nie ma :/ na ktoś jakiś pomysł na naprawę tej usterki??

    0 26
  • #2 09 Cze 2016 07:23
    piotrek22101
    Poziom 39  

    Jeżeli ruszał kabelkami to gdzieś w instalacji (może tam gdzie ruszał) może być uszkodzenie. Trzeba sprawdzić czy dochodzi pełne 12v.

    0
  • #3 09 Cze 2016 09:36
    Kamilll23
    Poziom 3  

    Właśnie dochodzi 12v pompka się załącza na chwilę ale jak chce odpalić auto to niestety pompka nie podaje benzyny...

    0
  • #4 09 Cze 2016 09:44
    piotrek22101
    Poziom 39  

    Jeżeli napięcie do samej pompy dochodzi,to pompa trafiona. Może za mało paliwa ,lub ssak zapchany i nie da rady ciągnąć.filtr wymieniony?

    0
  • #5 09 Cze 2016 13:05
    Kamilll23
    Poziom 3  

    Benzyny jest ponad pół zbiornika, filtr wymieniony a pompka już 3 nowa i jak ją założę to jest dobrze a po kilku godzinach znowu nie działa:/

    0
  • #6 09 Cze 2016 13:13
    andrzej20001
    Poziom 43  

    Nowa firmowa pompka nie pada po kilku godzinach jeśli jest paliwo.

    0
  • #7 09 Cze 2016 13:14
    piotrek22101
    Poziom 39  

    To zostaje sprawdzić co w tamtych pompkach pada. Skoro napięcie dochodzi,paliwo ma albo zaciera się, albo mechanicznie coś ją uszkadza/blokuje

    0
  • #8 09 Cze 2016 13:15
    andrzej20001
    Poziom 43  

    No pomijam że sitko musi być :)

    0
  • #9 09 Cze 2016 13:23
    Kamilll23
    Poziom 3  

    Sitko jest i żadnego syfu nie ma w srodku więc przyczyna musi być inna... Dziwne że kilka godzin działa a potem umiera a jak ją wyjme i podłącze od nowa to chodzi znowu ta kilka godzin i od nowa taka sama sytuacja aż z tych 4 barów nie będzie a stanie nic wydmuchać.

    0
  • #10 09 Cze 2016 13:27
    andrzej20001
    Poziom 43  

    Kup Boscha-a ,VDO, ew. Magneti ,Walbro.

    0
  • #11 09 Cze 2016 13:31
    Kamilll23
    Poziom 3  

    A może to wina sterownika pompy paliwa??

    1
  • #12 09 Cze 2016 13:36
    andrzej20001
    Poziom 43  

    Nie ma czegoś takiego raczej tylko przekaznik. Pompa ma chodzić i pompowac cały czas w trakcie pracy silnika. Wyjątek tdi 2.5 gdzie przepompowuje paliwo na rezerwie.

    0
  • #13 09 Cze 2016 13:48
    Kamilll23
    Poziom 3  

    Właśnie o przekaźnik mi chodziło :) Ale chyba gdyby był uszkodzony to w ogóle by pompka nie działała??

    0
  • #14 09 Cze 2016 14:07
    piotrek22101
    Poziom 39  

    Jeżeli na pompie dasz żarówkę np.12v 5wat i będzie się dobrze świecić, to napięcie jest dobre.

    0
  • #15 09 Cze 2016 15:37
    carrot
    Moderator Samochody

    Jak w baku zamiast benzyny jest jakieś g...o niewiadomego pochodzenia to tak będzie. Robiłem kiedyś w ciągu tygodnia 3 L-ki. Właścicielka szkoły kazała tankować instruktorom gdzieś na taniej stacji, efekt był taki, że pompy się pozacierały (dwie na amen, trzecia jeszcze działała, ale paliła bezpiecznik 15A (normalnie pobiera ok 4A))

    0
  • #16 09 Cze 2016 16:14
    Kamilll23
    Poziom 3  

    Wszyscy moi znajomi tankuja na tej stacji i nikt nie ma żadnych problemów:) jak wymieniałem poprzednio pompke to też mi paliło bezpiecznik czapy czas ale po wymianie już nie pali bezpiecznika i co gorsza samochód też nie odpala:/

    0
  • #17 15 Cze 2016 09:47
    Kamilll23
    Poziom 3  

    Teraz mam taki problem że pompa nie działa Gdy jest w zbiorniku a Gdy ja odkrece i jest zanurzona w benzynie tylko nie dokrecona to działa normalnie... Wąż na pewno nie jest nigdzie zagiety

    0
  • #18 15 Cze 2016 10:34
    piotrek22101
    Poziom 39  

    Jeżeli nie pompuje po dokręceniu to posprawdzaj połączenia elektryczne. Jeżeli chodzi a nie daje paliwa to wężyki.

    0
  • #19 15 Cze 2016 11:38
    Kamilll23
    Poziom 3  

    O to chodzi że wszystko jest dobrze podpiete i po skreceniu pompka przez chwilę się załącza i nagle ją odcina i nie podaje benzyny

    0
  • #20 15 Cze 2016 11:56
    piotrek22101
    Poziom 39  

    Jeżeli poza zbiornikiem,ale podpięta pod instalację auta się wyłącza to pompy tak mają. Jak odpalimy auto to wtedy działa nonstop. Po włączeniu stacyjki ma tylko dopompować przez chwilę.

    0
  • #21 15 Cze 2016 12:17
    Kamilll23
    Poziom 3  

    Jeżeli ją włoże do zbiornika i skręce tak jak powinna być to nie działa ale jeżeli ją podepne i wloze do zbiornika i nie zakręce ją od góry tym korkiem tylko jest luźno w zbiorniku wtedy działa normalnie... Jaką może być tego przyczyna?? Przecież chyba się nie zapowietrza bo nie ma możliwości takiej

    0
  • #22 15 Cze 2016 12:30
    piotrek22101
    Poziom 39  

    Nawet gdyby się zapowietrzała to na chwilę powinna buczeć. Jak nie działa wtedy elektrycznie po skręceniu to elektryka do przejrzenia przy zbiorniku i na niej.

    0
  • #23 15 Cze 2016 12:35
    Kamilll23
    Poziom 3  

    Już odwiedziłem 3 mechaników i żaden nie spotkał się z takim problemem i nikt nie potrafi mi pomóc

    0
  • #24 15 Cze 2016 12:39
    piotrek22101
    Poziom 39  

    Napięcie do niej pełne dochodzi w momencie gdy jest dokręcona? Jak tak to wymiana pompy zostaje.

    0
  • #25 15 Cze 2016 13:02
    Kamilll23
    Poziom 3  

    Napięcie dochodzi ponieważ odpala i pochodzi może z 5 sek i gaśnie a potem już nie mogę odpalić auta... Jak odkrece korek wyjme i włoże pompke ale jej nie zakręce od góry to chodzi normalnie i nie ma żadnego problemu:/

    0
  • #26 15 Cze 2016 13:20
    andrzej20001
    Poziom 43  

    Podciśnienie w zbiorniku sie robi?? Pompa dociskana jest do dna sitkiem??

    1
  • #27 15 Cze 2016 13:27
    Kamilll23
    Poziom 3  

    Raczej jest dociskana bo jak wkładam to wchodzi na swoje miejsce i dalej jej nie mogę wcisnąć

    1