Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Seat Toledo I 1993r - Zgasł po wrzuceniu luzu

mikaskami 09 Jun 2016 21:06 1188 8
  • #1
    mikaskami
    Level 10  
    Witam, mam problem z Seat Toledo I 1993r. 1.8 B+G 16V.

    Jechałem na 5 biegu, wrzuciłem luz, auto zgasło i nie odpala.

    Sprawdziłem:

    kopułkę i paluch zapłonowy - ok
    przewody zapłonowe - ok
    napięcie akumulatora - ok
    bezpieczniki - ok

    cewkę zapłonową - ok, zamieniłem na drugą

    Auto nawet na holu nie odpala, rozrusznik kręci, gaz jest (auto pali tylko na gazie) i dostaje się do dolotu, iskry jak nie było tak nie ma.

    Proszę o podpowiedź co mogło wysiąść bo już ręce mi opadają...
  • Helpful post
    #2
    rafal.jaro
    VAG group specialist
    Czujnik położenia na kopułce?
  • #3
    mikaskami
    Level 10  
    Jak sprawdzić ten czujnik Halla?? Rzeczywiście może to być to, przy holowaniu na biegu obrotomierz stał... Ale może ktoś ma jakiś inny pomysł??
  • #4
    rafal.jaro
    VAG group specialist
    Ja bym zaczął od diagnostyki jeśli posiada. Czujnik na celowniku.
  • #5
    mikaskami
    Level 10  
    Ok, sprawdzę ten czujnik.
  • #7
    mikaskami
    Level 10  
    Sprawa załatwiona: zdechł czujnik Halla w aparacie zapłonowym, 80zł za używany aparat i trochę dłubania z wymianą i ustawieniem zapłonu i wszystko gra i buczy.

    Pozdrawiam.
  • #8
    rafal.jaro
    VAG group specialist
    Czyli strzał w dziesiątke! Brawo.
  • #9
    mikaskami
    Level 10  
    Brawo dla Was :)