Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wyłącznik M611 - Czy to wystarczające zabezpieczenie dl pompy wody ?

10 Cze 2016 19:45 825 2
  • Poziom 13  
    Dzień dobry.
    Przymierzam się do kompleksowego przeglądu instalacji 0,4 kV w moim domku na wsi.
    Na tą chwilę mieszka tam moja mama.
    Instalacja powstała w 1980 roku w wersji TN-C, jako naturalna konsekwencja istniejącego systemu zasilania sieci odbiorczej. Zabezpieczenie główne przedlicznikowe, to 3 x 25 A BiWtz W 1992 r. została zainstalowana pompa głębinowa czeskiej firmy Sigma z silnikiem 1,1 kW, 380 V/3,5 A. Zabezpieczeniem były i są nadal wkładki topikowe i wyłącznik M611. Z własnej inicjatywy zmieniłem wkładki na 16A BiWts, bo przez lata ojciec namieszał tam bardzo. Jest to zapewne zbyt ostrożnie, ale dopóki nie posprawdzam wszystkiego, tak będzie, tym bardziej że pompa głębinowa pracuje i nie powoduje zbędnych wyłączeń. Sterowana jest wyłącznikiem ciśnieniowym.
    Niepokoi mnie tylko tytułowy M611 ? Czy 24 lata pracy to nie za długo jak na takie urządzenie ?
    Tym bardziej że zamiast nastawy 3.4 A, co sugeruje producent, nastawnik ustawiony jest w skrajnym lewym położeniu, daleko za minimalnym oznaczonym prądem, a mimo to wyłącznik pracuje jak gdyby nigdy nic ?
    Nabrałem zatem wątpliwości czy zadziałał by prawidłowo przy wzroście prądu, bo w gruncie rzeczy nie wiem, jaki prąd jest nastawiony ?
    Nie jestem pewien też, czy ta wersja ma zabezpieczenie od zwarć ?
    Dlatego prośbę mam o podpowiedź, na co mógłbym zamienić ten wyłącznik ?
    Póki co zmierzyłem prądy cęgami Dietza i pokazało się 2,65 - 2.7 A w każdej fazie, w czasie pracy. Prądy rozruchowe też nie są duże, skoro wkładki nie przepalają się. Nie tylko pompa jest jednak użytkowana i trzeba będzie to ustawić po pomiarach na nowo, ale póki co mama wie, co może włączać razem i jest OK.
    Zatem proszę o pomoc w wyborze zabezpieczenia do tej pompy.
    Przy okazji - czy zasadnym by było wykonanie dodatkowego uziomu szpilkowego i połączenie go stosownie grubym ( lub nawet grubszym) przewodem z wejściem PEN z instalacji 0,4 kV ? Przeszedłem odgałęzienie zasilające moją posesję i będzie ze 400 metrów do widocznego uziemienia na słupie. Czy nie będzie to zaburzać IPZ dla wewnętrznej instalacji ?
    Dzięki za przeczytanie i porady.
  • Poziom 41  
    Dandre napisał:
    nastawnik ustawiony jest w skrajnym lewym położeniu, daleko za minimalnym oznaczonym prądem, a mimo to wyłącznik pracuje jak gdyby nigdy nic ?
    Czyli ustawiony jest na minimum? A jaka jest najmniejsza oznaczona wartość prądu ?
  • Poziom 39  
    Dandre napisał:
    Póki co zmierzyłem prądy cęgami Dietza i pokazało się 2,65 - 2.7 A w każdej fazie, w czasie pracy. Prądy rozruchowe też nie są duże, skoro wkładki nie przepalają się.

    Jakieś 110 razy tyle... :) Należy uwzględnić błąd pomiarowy. Kolega wie co to jest wzorcowanie i kalibracja?- przy "małych prądach" to dość istotne. :)
    Dandre napisał:
    Nie jestem pewien też, czy ta wersja ma zabezpieczenie od zwarć ?

    Wystarczy wpisać w wyszukiwarkę.
    Dandre napisał:
    Zatem proszę o pomoc w wyborze zabezpieczenia do tej pompy.

    Przykładowo- MP 204
    Dandre napisał:
    Przy okazji - czy zasadnym by było wykonanie dodatkowego uziomu szpilkowego i połączenie go stosownie grubym ( lub nawet grubszym) przewodem z wejściem PEN z instalacji 0,4 kV ?

    Jestem za! 8-) Tylko po co przekrój przewodu/kabla 10 mm² dla silnika 1.1 kW...
    Dandre napisał:
    Czy nie będzie to zaburzać IPZ dla wewnętrznej instalacji ?

    Nie jestem pewien, proszę o rozwinięcie myśli technicznej, bo racjonalną decyzję podejmować tylko wtedy, gdy posiada się dostateczny zasób informacji.