Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Amica Awp510l - Niezidentyfikowany element

Pawel3521 10 Cze 2016 22:51 636 6
  • #1 10 Cze 2016 22:51
    Pawel3521
    Poziom 2  

    Witam wszystkich,
    Mam następujący problem: pralka nie przekazuje prądu do elektrozaworu na początku cyklu (wypompowuje wodę zamiast ja wpuszczac a na koniec podaje błąd o problemie z odplywem). Po wymontowaniu płytki okazało się ze oznaki przepalenia są widoczne na elemencie oznaczonym tr.1 który wygląda na jakiś rodzaj cewki (?), do wymiany będzie też na pewno przetwornica c102. Ścieżki nie są uszkodzone. Pozostałe elementy też wyglądają na nienaruszone. W jaki sposob mogę sprawdzić ich sprawnosc miernikiem? (opornik 102 kolory złoty brąz czarny brąz, niebieskie okrągłe elementy o oznaczeniach r315 i r404 ).
    Aha i najważniejsze elektrozawor wymieniłem na nowy, także nie jest podejrzany.
    Z góry dziękuję za pomoc

    0 6
  • #2 11 Cze 2016 07:10
    _PREDATOR_

    VIP Zasłużony dla elektroda

    Zobrazuj, fotki?

    0
  • #3 11 Cze 2016 14:28
    skryn
    Admin grupy AGD

    Pawel3521 napisał:
    Witam wszystkich,
    Mam następujący problem: pralka nie przekazuje prądu do elektrozaworu na początku cyklu (wypompowuje wodę zamiast ja wpuszczac a na koniec podaje błąd o problemie z odplywem). Po wymontowaniu płytki okazało się ze oznaki przepalenia są widoczne na elemencie oznaczonym tr.1 który wygląda na jakiś rodzaj cewki (?), do wymiany będzie też na pewno przetwornica c102. Ścieżki nie są uszkodzone. Pozostałe elementy też wyglądają na nienaruszone. W jaki sposob mogę sprawdzić ich sprawnosc miernikiem? (opornik 102 kolory złoty brąz czarny brąz, niebieskie okrągłe elementy o oznaczeniach r315 i r404 ).
    Aha i najważniejsze elektrozawor wymieniłem na nowy, także nie jest podejrzany.
    Z góry dziękuję za pomoc

    1. Bo albo hydrostat nie widzi pustego bębna, albo masz zatkany skarpetą wąż zbiornik - pompa; albo masz przebicie do masy na grzałce (lub przerwę). Pralka zachowa się wówczas dokładnie tak, jak opisałeś.
    2. Nic nie jest spalone na płytce, ani okopcone. Po prostu, to nalot/pył ze szczotek silnika. I tak ma być.
    Chuchnij/dmuchnij na "uszkodzony" element, a ten cudownie ozdrowieje.
    3. Aha i najważniejsze jest to, że masz dwa sprawne elektrozawory i kasę zamrożoną do tyłu... :)

    1
  • #5 11 Cze 2016 15:50
    skryn
    Admin grupy AGD

    Pawel3521 napisał:
    Przy czym to co jest dookoła tr1 nie wygląda na nalot (tym bardziej dlaczego bylby tylko w tym miejscu?)

    Bo toto drga i przyciąga pyłek... :)
    Gdyby toto było popsute, to pralka by umarła. Czytaj: nie wydałaby żadnego jęku.

    0
  • #6 11 Cze 2016 16:29
    _PREDATOR_

    VIP Zasłużony dla elektroda

    Pytanie w Twoim temacie brzmiało:
    Niezidentyfikowany element
    Oświeć mnie o który to element pytasz?
    Ja na fotkach nic takiego nie dostrzegam!

    0
  • #7 11 Cze 2016 16:59
    Pawel3521
    Poziom 2  

    Niezidentyfikowany bo ja nie wiem co to jest, a chodziło mi o to coś z napisem tr1, ale to jednak widocznie nie on stanowi problem (jak sugeruje kolega skryn) także przesledze w najblizszym czasie termostat i połączenie gumowe pompa-zbiornik oraz podłączenie grzałki. Dziękuje za sugestie :)

    0