Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Blaupunkt BLA-32/148I-GB-5B2-HBKU-EU + PHILIPS 5.1

U-ran0s 12 Cze 2016 15:38 585 5
  • #1 12 Cze 2016 15:38
    U-ran0s
    Poziom 5  

    Witam,

    mam problem z puszczeniem dźwięku na kolumny z TV.

    Telewizor połączony jest z dekoderem Vectra kablem HDMI. Dźwięk leci z TV. Chciałbym puścić dźwięk chociaż na 2 kolumny, gdyż ten telewizyjny jest bardzo kiepski.

    W załącznikach zdjęcia wejść/wyjść i kable jakie posiadam.

    Jakieś sugestie?

    Pozdrawiam.

    0 5
  • #2 12 Cze 2016 15:43
    KIEROWCA_VW
    Poziom 35  

    Gdzie te kolumny?

    0
  • #3 12 Cze 2016 15:48
    U-ran0s
    Poziom 5  

    Blaupunkt BLA-32/148I-GB-5B2-HBKU-EU + PHILIPS 5.1

    Podpięte.

    0
  • Pomocny post
    #4 12 Cze 2016 15:53
    KIEROWCA_VW
    Poziom 35  

    Jak dajesz foto to daj takie gdzie coś widać - w tym przypadku ważne są wejścia tego wzmacniacza.

    Ok, znalazłem w poprzednim poście.
    Daj foto całości tylnej części.

    0
  • #5 12 Cze 2016 16:04
    U-ran0s
    Poziom 5  

    Blaupunkt BLA-32/148I-GB-5B2-HBKU-EU + PHILIPS 5.1 Blaupunkt BLA-32/148I-GB-5B2-HBKU-EU + PHILIPS 5.1 Blaupunkt BLA-32/148I-GB-5B2-HBKU-EU + PHILIPS 5.1

    Zdjęcie 1: KD
    Zdjęcie 2: TV
    Zdjęcie 3 : Dekoder Vectra

    0
  • Pomocny post
    #6 12 Cze 2016 16:11
    KIEROWCA_VW
    Poziom 35  

    COAX w TV -> DIGITAL IN w amplitunerze.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo