Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Electrolux EWF147540 przestała działać.

czarny.furiat 15 Cze 2016 22:09 1320 5
  • #1 15 Cze 2016 22:09
    czarny.furiat
    Poziom 4  

    Witam mam pralkę Electrolux EWF147540. Ostatnio załączyłam program i niestety ku mojemu zdziwieniu usłyszałam zamknięcie drzwi, załączyła się pompa spustowa i w momencie kiedy powinna pobierać wodę czas schodzi do 1 min. W ogóle nie pobiera wody. Na wirowaniu również jest 16min a po wciśnięciu startu start podświetla się lekko na czerwono i startuje ale po chwili na wyświetlaczu jest już minuta do końca a nawet nie ruszyło bębnem. Silnik jest bezszczotkowy. Jest ktoś w stanie pomóc?

    2 5
  • #3 16 Cze 2016 21:56
    czarny.furiat
    Poziom 4  

    Błąd E23 próbowałem zmienić czujnik NTC i nic, a zamiast pobrać wodę przeskakuje na odpompowanie 1min i koniec.

    0
  • #4 16 Cze 2016 23:57
    zibi1971
    Poziom 30  

    Witam
    Nie bardzo rozumiem co ma E23 do czujnika NTC. Błąd ten mówi o uszkodzeniu triaka sterującego pompą. Zacznij od sprawdzenia grzałki na upływność do ochronnego.

    1
  • #5 17 Cze 2016 19:33
    czarny.furiat
    Poziom 4  

    Wymieniony triak pompy i dalej po ustawieniu programu wybraniu parametrów i wcisnieciu startu od razu z ikony pranie przechodzi na odpompowanie i pozostaje minuta do zakończenia cyklu prania :(

    1
  • #6 02 Mar 2017 08:44
    mushroommm
    Poziom 1  

    @czarny.furiat czy udało się naprawić pralkę? Mam dokładnie taki sam problem :/

    3