Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Man TGX AS-tronic - Brak biewgów, są tylko zółwie D i R

marpog 16 Cze 2016 14:09 639 4
  • #1 16 Cze 2016 14:09
    marpog
    Poziom 13  

    Witam,
    auto jak w tytule, po włączeniu pokrętła biegów na D brak reakcji, natomiast D z zółwiem działa i jedzie, to samo z R z tym, że czasem samo R działa i jedzie i R z zółwiem działa cały czas,
    mancats pokazał raz błąd odczytu prędkości na wałku odbioru momentu,
    test całkowity automatyczny uruchamia tylko zawór główny,
    resztę uruchamia na ekranie ale na skrzyni nic nie słychać,
    po wyciągnięciu bezpieczników od skrzyni pokazuje się komunikat usterka sterowania skrzynią, po włożeniu komunikat znika,


    proszę o pomoc

    Marcin

    0 4
  • #2 16 Cze 2016 14:20
    svavecone
    Poziom 25  

    ManCat owinien powiedziec Ci wiecej niz to co wypisales . Mozna tam wyczytac duzo wiecej informacji ...np o ruchu wysprzeglika. Na pierwszy rzut oka masz problem z jednym z zaworow w wysprzegilku ....co przewaznie wiaze sie z wymiana calego boostera .
    Podlacz znowu ManCata i przeprowadz aktywacje zaworow wysprzeglika ...nie samej skrzyni .

    0
  • #3 16 Cze 2016 16:42
    marpog
    Poziom 13  

    Rzeczywiście, mogłem od razu zrobić test sprzęgła,
    zrobiłem oto wyniki:
    uruchamianie z małego zaworu droga sprzęgłą 27-45 mm,
    uruchamianie z dużego zaworu droga sprzęgła 29-45 mm,
    monitoring sprzęgła na D zółw: od 28, 29 mm do 45mm w czasie jazdy,

    czy te 2 mm różnicy jest sednem uszkodzenia?

    odczytałem też prędkości wszystkie są prawidłowe,
    z tachografu zgodne z tym co pokazuje tacho,
    obroty wałków też,
    prędkość silnika też,
    czyżby uszkodzona była płyta na skrzyni?

    Dodano po 2 [minuty]:

    Oczywiście zrobiłem testy do prędkości 4 km/h, bo na żółwiu tylko tyle można,

    Dodano po 41 [minuty]:

    dodam, że ciśnienie na skrzyni jest 7,5 bara,
    podczas jazdy i testów sterownik nie zarejestrował żadnego kodu usterki,

    0
  • #4 20 Cze 2016 11:17
    svavecone
    Poziom 25  

    Ta roznica na sprzegle nie ma znaczenia , przyczyna usterki tkwi gdzie indziej :/ .
    Jezeli sprzeglo wykluczylismy i nie ma zadnych bledow w systemie, mam nadzieje ze zczytales i przeanalizowales bledy ze wszystkich sterownikow,to przyczyna moze byc sam przelacznik DNR .
    Podejrzyj jego dzialanie w ManCat czy rzeczywiscie zmienia wszytkie pozycje .
    Pytanie tez czy na wyswietlaczu pokazuje tylko "zolwie" tryby , czy pokazuje normalnie a jedzi "zolwiem " ? Jezeli to drugie to byc moze system ma narzucone ograniczenia predkosci / mocy/momentu obrotowego poprzez wtyczke ZDR .

    0
  • #5 20 Cze 2016 12:00
    marpog
    Poziom 13  

    Witajcie,
    dokłądnie tak samo pomyślałęm jeszce w sobotę ale pisząc post nie miałem nic na podmianę przełącznika,
    jednak za chwilę wjechało coś w automacie i podmianka była możliwa,
    i podobnie jak kolega svavecone podpowiada powodem usterki był przełącznik,
    nowy w serwisie jakies 330 nettto,
    klient zadowolony, warsztat też...

    dziękuję, temat do zamknięcia,

    Marcin

    0