Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Philips cg 7619 Stacja parowa - Miga włącznik oraz tryb eco

16 Cze 2016 20:24 1278 4
  • Poziom 13  
    Witam, mam problem ze stacją parową, nie włącza się miga tylko dioda od włączania i tryb eco naprzemiennie
    Wymienione w ciemno el817 i moc3021 ale to nie pomogło
    Co jeszcze mógłbym samemu sprawdzić?
  • Poziom 39  
    W zeszłym roku weszło do użytku, czy nie powinieneś korzystać z akcji serwisowej bo to błąd fabryczny :)
  • Poziom 13  
    Rozmawiałem z serwisantem philipsa, otóż migające przyciski oznaczają zwarcie na stopie przy termistorze lub uszkodzony przewód systemowy.

    Trafiła mi się stacja bliźniacza cg7635/30 z możliwością zwrotu więc podmieniałem wszystkie elementy: pompka, płyta główna, przewód od zbiornika do pompki, i samą stopę nawet a usterka nadal występowała :D

    WINNY PRZEWÓD SYSTEMOWY!

    Co najlepsze dopiero po jego wyjęciu i sprawdzeniu miernikiem jeden przewód miał przerwę, w stacji zamontowany raz działał raz nie działał po rozgrzaniu itp...
    Cała sobota na podmiankach części...
  • Poziom 2  
    Dzień dobry, mam taki sam problem, czy udało się naprawić stacje? Bo mi jeden serwisant stwierdził że coś z elektronika i się nie opłaca.
  • Poziom 13  
    Oczywiście naprawiona stacja.
    Do wymiany przewód systemowy łączący stacje ze stopą a kosz w serwisie to jedyne 460 zł.Ja kupiłem przewód silikonowy 7zyl do tego oplot kolorowy i mam na lata stacje.