Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Whirlpool AWO/C 61003P - Kod F08 przy podłączeniu do napięcia międzyfazowego

m_hauf 18 Cze 2016 13:49 1446 11
  • #1 18 Cze 2016 13:49
    m_hauf
    Poziom 9  

    Witam.
    Zwracam się prośbą o pomoc w rozwiązaniu problemu z uruchomieniem pralki Whirlpool AWO/C 61003P.
    Cały problem polega na tym, że gniazdka łazienkowe mam podłączone do napięcia międzyfazowego (sprawdzane wielokrotnie miernikiem ~230V, inne sprzęty funkcjonują na tym gniazdku bez zarzutu).

    Pralka podłączona do tego gniazdka włącza się normalnie (cała elektronika reaguje prawidłowo). Po wybraniu programu i przyciśnięciu przycisku START, pralka przez około 5 sekund szykuje się do prania po czym na wyświetlaczu pojawia się kod błędu F08 i zapala się dioda serwisowa.

    Prawdopodobnie diagnozy dotyczące wymiany grzałki, niesprawnej elektroniki itp. są błędne, ponieważ podłączenie pralki na przedłużaczu do napięcia sieciowego (jednofazowego ~230V) z innego pomieszczenia pozwala na normalną pracę pralki.

    Irytujące jest ciągnięcie przedłużaczy przy każdym praniu, ale sprawdziłem całą instalację elektryczną i nie wykrywam żadnych nieścisłości, tak więc nie wiem już czy szukać problemu w samej pralce (która wszędzie indziej działa) czy w instalacji (która z każdym innym sprzętem funkcjonuje prawidłowo)...

    Czy ktoś byłby w stanie mi wyjaśnić skąd pojawia się ów błąd, albo mógłby podpowiedzieć co jeszcze musiałbym sprawdzić?
    Z góry dziękuję za pomoc.

    0 11
  • Pomocny post
    #2 18 Cze 2016 16:09
    zibi1971
    Poziom 30  

    Witam
    Do sprawdzenia grzałka i nie potrzebne tu żadne wykłady. Zacznij od pomiarów a jak nie dysponujesz miernikiem to ją po prostu wymień.

    0
  • #4 18 Cze 2016 16:40
    Zbych034
    Poziom 36  

    Napięcie międzyfazowe 230V? Gdzie w Polsce jest taka instalacja?

    1
  • #5 20 Cze 2016 23:05
    m_hauf
    Poziom 9  

    Przepraszam, przez pośpiech, źle się wyraziłem. :oops: :oops: :oops:
    Chodziło mi o podłączenie gniazdka do jednej z faz trójfazówki, tak aby mieć w gniazdku 230V. Instalacja ta jest przystosowana do pracy z większym obciążeniem, jednak zasilenie pralki z pojedynczej fazy tej sieci uniemożliwia jej prawidłowe funkcjonowanie co jest co najmniej dziwne. Czy ktoś jest w stanie mi wyjaśnić dlatego? Czy problem leży po stronie instalacji czy pralki?

    zibi1971

    Cytat:

    Prawdopodobnie diagnozy dotyczące wymiany grzałki, niesprawnej elektroniki itp. są błędne, ponieważ podłączenie pralki na przedłużaczu do napięcia sieciowego (jednofazowego ~230V) z innego pomieszczenia pozwala na normalną pracę pralki.


    Pomiary wskazują na prawidłową pracę wszystkich elementów pralki.

    0
  • #6 20 Cze 2016 23:37
    Loker
    Poziom 38  

    Przedłużacz z uziemieniem? Gniazdko w łazience z uziemieniem?

    0
  • #7 21 Cze 2016 16:11
    m_hauf
    Poziom 9  

    Oczywiście, wszystko jest uziemione, gniazdka i przedłużacz z bolcem.

    0
  • #8 22 Cze 2016 22:11
    Robo-technical
    Poziom 22  

    Albo z zerowaniem problem - słabe zero, zwykłym miernikiem za 20zł ciężko to sprawdzić. Spróbuj na tym "trójfazowym" gniazdku podmienić bieguny czyli odwrócić fazę z zerem. Jeden z forumowiczów miał podobny problem. Jak znajde to wyślę CI linka - może pomoże

    Dodano po 44 [sekundy]:

    https://www.elektroda.pl/rtvforum/viewtopic.php?p=15745379

    0
  • #9 16 Lip 2016 14:44
    m_hauf
    Poziom 9  

    Niestety, prawdopodobnie to jednak wina pralki, a wcześniejsze przypadki były tylko jakimś dziwnym zbiegiem okoliczności (?). Pralka pracująca na przedłużaczu i innym gniazdku zaczęła zachowywać się podobnie jak opisałem wcześniej z tym, że poprawność jej funkcjonowania jest losowa - raz zadziała, a raz nie.

    0
  • Pomocny post
    #10 16 Lip 2016 21:32
    zhudomel
    Specjalista AGD

    Odpowiedź była w 2 poście.

    0
  • #11 03 Gru 2016 11:32
    mariuszheniek
    Poziom 9  

    Problem tkwi w grzałce, słaby stan izolacji, przebicie na jej obudowę - mocowanie, grzałka do wymiany.

    0
  • #12 03 Gru 2016 20:12
    POL02
    Moderator AGD

    m_hauf napisał:
    Pralka podłączona do tego gniazdka włącza się normalnie (cała elektronika reaguje prawidłowo). Po wybraniu programu i przyciśnięciu przycisku START, pralka przez około 5 sekund szykuje się do prania po czym na wyświetlaczu pojawia się kod błędu F08 i zapala się dioda serwisowa.

    Jeżeli grzałka nie ma upływu i jest dobra to masz do wymiany przekaźnik złączający grzałkę.Wymień go i po kłopocie.

    0