Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Suszarka kondensacyjna Miele NovoDuoC T442C - nie doszusza

20 Cze 2016 09:54 1332 1
  • Poziom 11  
    Witam, suszarka kondensacyjna Miele NovoDuo C. model T442c
    po uruchomieniu programu suszarka startuje normalnie, grzałki grzeją bo w środku po otwarciu jest bardzo ciepło, natomiast ubrania nie są dosuszone.
    po otwarciu drzwiczek np w trackie programu w środku jest bardzo wilgotno, do tego stopnia że spora ilość kropli wilgoci jest na uszczelce , oraz trochę na drzwiczkach.
    Po przejściu całego cyklu w pojemniku jest troszkę wody ale nie za wiele - co widać po praniu które jest niedosuszone.
    Sądziłem że może są zatkane przewody od pompki która podaje skropliny do zbiornika - są drożne.
    Kondensator wyczyszczony, filtry również.

    Co zrobiłem do tej pory:

    - wyczyszczone bieżnie na bębnie drobnym papierkiem ściernym,
    - zmierzyłem oporność między szczotkami a bieżnią, jest bliska 0 Ohm
    - szczotki są ładne, czyste (tez przeczyszczone)
    - sprawdzona i wyczyszczona pompka która odpompowuje skropliny do zbiornika (u mnie jest on na górze)
    - sprawdziłem pływak - szczelny
    - wyczyszczony cały układ przepływu skroplin od kondensatora do zbiorniczka z pompką i pływakiem - (było kilka paprochów a dziurki sa tam niewielkie) jednak to nie pomogło
    - sprawdziłem stycznik od pływaka czy przepuszcza prąd. - jest ok

    Proszę o podpowiedź, gdzie upatrywać przyczyny niedosuszania, bo kończą mi się pomysły.

    Dodam, że raz na czas załączy się i działa wszystko ok, a ubrania wyjmuję suche - takie jak trzeba. jednak w większości są niedosuszone.


    Co zauważyłem ostatnio, po rozpoczęciu programu suszarka rozpoczyna pracę, ale po ok 5 minutach kończy pracę co sygnalizuje lampką. po otwarciu drzwiczek w środku jest bardzo ciepło i wilgotno. w wolnej chwili dołączę schemat który znalazłem na dnie suszarki skrupulatnie schowany w woreczku.
  • Poziom 15  
    Proszę wyczyścić filtr i sprawdzić pompkę i drożność. Jeśli nie to to czujnik NTC.