Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Geco 403-P02 - Blokada wentylatora

Łukasz Gorzelski 20 Cze 2016 15:25 864 1
  • #1 20 Cze 2016 15:25
    Łukasz Gorzelski
    Poziom 15  

    Witam. Zgłaszam się z irytującym mnie od dłuższego czasu problemem. Otóż po ostatnim przegrzaniu wody wychodzącej do obiegu, doszło do zablokowania pracy wentylatora. Postępując zgodnie z instrukcjami jakie podaje producent, nic nie wskórałem. Cytuję : " Aby odblokować STB, należy odkręcić pokrywkę ochronną znajdującą się na bocznym panelu osłaniającym elektronikę i wcisnąć czerwony guzik ".

    Podczas załączania wentylatora z panelu sterowania, zapala się zielona lampka zgodnie z prawidłową pracą, lecz na wspomnianym bocznym panelu również zapala się zielona lampka blokady.

    Sprawdzone zostały złącza oraz styki, wszystko jest w porządku.

    Dla jasności podaję link do filmu, jak to wygląda w praktyce : https://www.youtube.com/watch?v=jaL1c3LjkDo&feature=youtu.be

    ( Załączam link gdyż film waży ponad 100mb )

    Pomocy !

    0 1
  • #2 07 Lip 2016 09:08
    Łukasz Gorzelski
    Poziom 15  

    Problem rozwiązany. Skończyło się na wezwaniu elektronika, który zrobił tą samą czynność co ja, tylko że wyczuł moment kiedy ja nie patrzę, zrobił " pstryk " przy guziku odblokowującym i wentylator działa. Oczywiście na zapytanie co zrobił, odpowiedział " wystarczy nacisnąć zielony guziczek ". Ciekawe, ale nie będę wnikał.
    Temat zamykam.

    0