Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Amica FK218.3 xaa - lodówka chodzi non stop oraz znów szron

razor_ocw 20 Cze 2016 18:56 603 8
  • #1 20 Cze 2016 18:56
    razor_ocw
    Poziom 5  

    Opiszę problem. Ostatnio odmrażałem lodówkę bo była już spora warstwa szronu po lewej górnej stronie. Było to na szybko robione - ciepłe garnki, umycie oraz wytarcie lodówki. Po włączeniu zaobserwowałem, że lodówka chodzi non stop oraz szybko osadza się szron w tym samym miejscu. Nie potrafię powiedzieć czy przez odmrożeniem chodziła ok czy cały czas była włączona. Obecnie jest podpięta pod miernik zużycia prądu i w nocy też chodzi cały czas. Jakieś pomysły?

    1 8
  • #2 20 Cze 2016 19:13
    gzyms68
    Poziom 18  

    Jakie temperatury w komorach ?

    0
  • #3 20 Cze 2016 20:08
    razor_ocw
    Poziom 5  

    Pokrętło 1
    Zmieniono.

    0
  • #4 20 Cze 2016 20:26
    gzyms68
    Poziom 18  

    W przybliżeniu podpowiem możliwy brak czynnika :D

    0
  • #5 20 Cze 2016 20:28
    razor_ocw
    Poziom 5  

    zamrażalnik:
    *** -19
    ** -14

    0
  • #6 20 Cze 2016 21:26
    jack63
    Poziom 41  

    razor_ocw napisał:
    Jakieś pomysły?

    Nowa lodówka. :cry:
    Chyba, że rurka do napełniania wypada. Mialem taki przypadek właśnie w jakiejś Amice.
    Bez chłodniarza ze sprzętem nie poradzisz.
    Wylącz ją, bo zajeździsz sprężarke,która pewnie jest jakimś "ciang-ciangiem".

    0
  • #7 21 Cze 2016 04:38
    razor_ocw
    Poziom 5  

    Pokrętło ustawione na 3 i na górze są 3 stopnie. Lodówka ma 2,5 roku...
    Pod koniec tygodnia spróbuje odmrozić jeszcze raz tylko zostawie tym razem lodówkę wyłączoną na 24h.
    A może termostat? Czy wtedy są inne objawy?

    0
  • #8 25 Cze 2016 08:03
    razor_ocw
    Poziom 5  

    Zdjąłem panel i taki mam termostat:
    Amica FK218.3 xaa - lodówka chodzi non stop oraz znów szron

    Opłaca się próbować wymieniać i gdzie taki znajdę?


    Rozmroziłem ponownie. Tym razem 12h się odmrażała. Problem nie zniknął...

    1
  • #9 26 Cze 2016 20:39
    razor_ocw
    Poziom 5  

    Problem w sumie sam się rozwiązał. Kilka razy przestawiałem pokrętło i ustawiłem na 1 i zaobserwowałem, że włącza/wyłącza się lodówka. Na 2 również i tak zostawię. Możliwe, że lodówka nie dawała rady takim upałom - dzisiaj jest chłodniej.

    0