Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Rapid 1,2 TSI 105KM - Dziwne dzwięki silnika TSI - czy też tak macie?

23 Cze 2016 09:07 1260 6
  • Poziom 14  
    Witajcie,
    Ostanio usłyszałem dziwne dzwięki silnika, takie jakby (pojedyńcze kwękniecie "gęganiecie", a potem pijedyńcze klapaniecie). Sam nie wiem jak to nazwać.
    - temperatura silnika 90 stopni
    - bieg jałowy
    - auto stoi

    Uruchamiam silnik i za chwilę wydobywaja się takie dzwięki:
    http://przeklej.org/file/3XiM0v/dziwny.dzwiek.mp4

    Dzwięki te są cykliczne co ok. 15 sekund. Najpierw jest ten charakterystyczny pojedyńczy "kwęk", a potem "klapnięcie".
    W czasie jazdy nic nie słychać. Z obserwacji i załączonego filmiku wynika, że dzwięk ten wydobywa się gdzieś koło paska klinowego, może to jakis zawór albo coś innego.
    Zauważyłem, że jak włacze klimę na biegu jałowym to dźwięki te znikają, nie pojawiają się nawet jak wyłącze klimę.
    Kwękania i klapniecia pojawiają się dopiero jak ponownie uruchomie silnik.
    Nie jestem pewien ale wydaje mi się, że na zimnym silniku takich dźwięków nie ma .... są tylko na silniku rozgrzanym.
  • Poziom 27  
    Podciśnieniowe sterowanie przysłoną w pompie wody. Tak ma być.
  • Poziom 14  
    jacek074 dziękuję za odpowiedź.
    A skąd masz takie informacje?
    Czy w każdym TSI tak jest?
  • Poziom 27  
    W 1.2 CBZB, CBZA jest taka pompa.
  • Poziom 14  
    Czyli mam się nie martwić bo to noramalna praca tej pompy?