Elektroda.pl
Elektroda.pl
X
Katalog Megger
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mastercook KGE 3415X - Nie działa dolna grzałka

-=MaT=- 23 Cze 2016 10:54 1017 4
  • #1 23 Cze 2016 10:54
    -=MaT=-
    Poziom 10  

    Od jakiegoś czasu przestała grzać dolna grzałka w mojej kuchence Mastercook KGE3416B PLUS.

    Znalazłem części zamienne:

    https://north.pl/kuchenki---piekarniki/czesci...henki-mastercook,0,KGE3416BPLUS,m1680589.html

    Jednakże może spotkał się ktoś z Was z podobnym problemem w tym modelu i może nie jest to grzałka a np termostat czy też coś innego ?

    Dodam, że grzałka górna działa bez zarzutu.

    0 4
  • Katalog Megger
  • #2 23 Cze 2016 11:27
    ^ToM^
    Poziom 32  

    -=MaT=- napisał:

    Jednakże może spotkał się ktoś z Was z podobnym problemem w tym modelu i może nie jest to grzałka a np termostat czy też coś innego ?


    Bez sprawdzenia tego raczej nie ustalisz. Bo nawet jakby ktoś miał sytuację podobną do Twojej i wymieniał grzałkę, to niekoniecznie u Ciebie musi być tak samo.
    Trzeba wziąć sprawdzić opór grzałki za pomocą omomierza, tedy będziesz miał pewność do co jej sprawności. Lepiej to zrobić niż w ciemno kupować, szkoda byłoby wydawać pieniądze jak się okaże że to coś innego.
    Reasumując, sprawdzić grzałkę i jej obwód a dopiero zamawiać części.
    Pozdrawiam!

    1
  • Katalog Megger
  • #3 23 Cze 2016 14:24
    -=MaT=-
    Poziom 10  

    Rozumiem, że opór powinien być > 0 ? :)

    0
  • Pomocny post
    #4 23 Cze 2016 14:51
    ^ToM^
    Poziom 32  

    -=MaT=- napisał:
    Rozumiem, że opór powinien być > 0 ? :)


    Opór powyżej 0 Omów z całą pewnością. Prawidłowa wartość będzie rzędu parędziesiąt omów.

    0
  • #5 22 Lip 2016 10:04
    -=MaT=-
    Poziom 10  

    Dzięki za pomoc.
    Podsumowując model kuchenki jak się okazało to: Mastercook KGE 3415X
    Sprawdziłem grzałkę miernikiem, nie było żadnego oporu.. po wyciągnięciu okazało się, iż jest pęknięta.
    Wymieniłem na nową i ..działa :)

    Jest jeszcze jedna mała nieścisłość.. otóż oryginalna grzałka fot.:

    https://s31.postimg.org/oq3hs8fq3/image.jpg

    nie posiadała bolca na uziemienie widocznego na poniższej fotografii:

    https://czesciagd.pl/images/tmp/d/4/7/b/old/Mastercook/CA50000A0.1200x630-c.jpg

    natomiast nowa wygląda jak powyżej. Czy w takim układzie nie powinienem puścić dodatkowego przewodu uziemieniowego, czy też jest on zbędny ?

    0