Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kosiarka Alko 32E z trudem się uruchamia

23 Cze 2016 22:10 1395 27
  • Poziom 9  
    Witam,
    mam problem z rozruchem silnika kosiarki Alko 32E, kosiarka buczy i grzeje się, jedynie ręczne okręcenie noża kosiarki pozwala jej się uruchomić. Kosiarka nie posiada kondensatora rozruchowego, rezystancja uzwojenia silnika: 7Ω. Nóż obraca się w miarę lekko, w zeszłym roku były wymieniane łożyska. Wydaje mi się że silnik dostał jakiegoś zwarcia między zwojowego, jak myślicie. Nie wiem jaka powinna być rezystancja uzwojenia silnika, zastanawiam się czy ten silnik może współpracować z kondensatorem rozruchowym.
    Pozdrawiam
  • Poziom 41  
    460836 z katalogu z #3 to kondensator.
  • Poziom 9  
    Panowie, kosiarka jest już dosyć wiekowa i naklejki z typem i modelem są zdarte. Przejrzałem ten katalog i wychodzi na to że to kosiarka ALKO CL32E, która wg. katalogu nie posiada jednak kondensatora, tak więc problem pozostaje. Pytanie czy można do tego silnika dołożyć kondensator i czy w ogóle to pomoże. Albo te uzwojenie ma zwarcie między zwojowe.
    Pozdrawiam, dziękuje za zainteresowanie.
  • Admin grupy komputery
    Zrób i pokaż nam zdjęcia tego silnika.
  • Poziom 9  
    Kosiarka Alko 32E z trudem się uruchamia
    Jest to silnik ATB 230V 6,3A cosφ0,69 1kW 2760 obr/min 1-MOT
    631942
    BZF71/2-C45
    CB µF VDB
    Znalazłem napis: CLASSIC 32E
  • Poziom 41  
    A nie możesz po prostu sam sprawdzić,czy jest tam gdzieś kondensator "idąc " po kablu od silnika w stronę wyłącznika i zasilania? Przecież nikt bez twojej wiedzy, nie wyjął ci kondensatora z kosiarki.
  • Poziom 9  
    Ja przecież wiem że nie ma kondensatora.
  • Poziom 9  
    Panowie kondensatora nigdy nie było, pytanie czy jest mozliwość dołożenia kondensatora bo są problemy z rozruchem, czy też silnik ma jakieś zwarcie między zwojowe.
  • Admin grupy komputery
    kobiol11 napisał:
    czy też silnik ma jakieś zwarcie między zwojowe.

    Jak by miał zwarcie, to pewnie wybijałby bezpieczniki.
    Może cewka rozruchowa (kondensator) była umieszczona wewnątrz silnika?
    Na zdjęciu nie wiele widać - te 2 wolne miejsca (styki) są puste?
  • Poziom 41  
    kobiol11 napisał:
    Panowie kondensatora nigdy nie było, pytanie czy jest mozliwość dołożenia kondensatora
    Jak nie było, to nie ma sensu dokładanie, to nic nie pomoże.
    kobiol11 napisał:
    czy też silnik ma jakieś zwarcie między zwojowe.
    Jesli tak, to by się szybko grzał. Być może, masz wybite łożyska i wirnik "klei" się do stojana, albo skrzywiłeś wał uderzając nożem w beton, czy pniak.
  • Poziom 9  
    Otóż pytanie jak to sprawdzić, rezystancja 7Ω. Podczas rozruchu kosiarka buczy: napięcie na przyłączy silnika 200V.

    Dodano po 46 [sekundy]:

    Te 2 styki są puste mierzyłem omomierzem i nic tam nie jest podpiete.

    Dodano po 2 [minuty]:

    Nóż obraca się lekko, łożyska wymieniałem w zeszłym roku, silnik rzeczywiście sie grzeje. Jak sprawdzić czy ma jakieś zwarcie zwojowe? Kondensatora na pewno nigdy nie było.
  • Poziom 41  
    kobiol11 napisał:
    Jak sprawdzić czy ma jakieś zwarcie zwojowe?
    To jedynie w zakładzie 'przewijającym"- przezwajającym silniki . W warunkach domowych- mało kto ma taki sprzęt.
  • Admin grupy komputery
    Może zaliczyłeś spadek napięcia w okolicy i brakło mocy na rozruch.
  • Poziom 9  
    Jest 200V podczas rozruchu tzn jak buczy, ręczne okręcenie noża uruchamia silnik, który moim zdaniem mocno sie grzeje.

    Dodano po 37 [sekundy]:

    HAHA bez silnika na wtykach przewodów jest 230V

    Dodano po 52 [sekundy]:

    Wnioskuję ze to chyba zwarcie zwojowe, nie mam pomysłu.
  • Admin grupy komputery
    kobiol11 napisał:
    Jest 200V podczas rozruchu tzn jak buczy
    Podepnij ją innym, dobrym przedłużaczem i sprawdź ponownie.
    Sprawdź też napięcie przed jej uruchomieniem.

    PS. Masz ją od nowości, czy nabyta w inny sposób?
  • Poziom 41  
    A jaki w tej kosiarce jest hamulec?
  • Poziom 9  
    Mam ja od nowości, z wyłacznika wychodzi 23OV, tylko podczas próby uruchomienia jest taki spadek.

    Dodano po 1 [minuty]:

    Kosiarka nie posiada hamulca
  • Admin grupy komputery
    DriverMSG napisał:
    Podepnij ją innym, dobrym przedłużaczem i sprawdź ponownie.
  • Poziom 9  
    Jutro jeszcze podepnę ją bezpośrednio pod 230V.
  • Poziom 9  
    Podłączyłem bezpośrednio pod silnik napięcie 230V z innego kabla i problem jest ten sam. Silnik ma problem z rozruchem i buczy, tak więc dalej ponawiam pytanie, czy da się podpiąć pod niego w jakiś sposób kondensator? czy też uznać że wystąpiło jakieś zwarcie między zwojowe.
    Pozdrawiam