Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka ardo 800 x - Pralka nie włącza się

piotrekk102 28 Cze 2016 16:22 831 10
  • #1 28 Cze 2016 16:22
    piotrekk102
    Poziom 9  

    Witam!
    Pralka nie włącza się, nie świeci się dioda sygnalizująca załączenie. Od pewnego czasu blokada drzwi szwankowała. Chcę ją zmostkować aby mieć pewność. Dochodzą do niej trzy przewody (dwa grube czarny i brązowy oraz cienki też czarny). Proszę o podpowiedź które przewody należy połączyć

    0 10
  • #3 28 Cze 2016 18:52
    piotrekk102
    Poziom 9  

    po włączeniu pralki na wszystkich trzech przewodach jest napięcie 230 V

    0
  • #4 29 Cze 2016 16:11
    Loker
    Poziom 38  

    Jak mierzone? Względem czego?

    0
  • #5 29 Cze 2016 16:20
    pawel196
    Poziom 13  

    Napięcie mierzone multimetrem między przewodem a obudową pralki

    0
  • #6 29 Cze 2016 17:01
    Henryk200
    Poziom 11  

    Czy jak mierzyłeś napięcie to odkręciłeś przewody czy miałeś pozakręcane?

    Dodano po 36 [minuty]:

    Najlepiej by było jak byś zrobił fotke

    0
  • #8 29 Cze 2016 17:34
    Henryk200
    Poziom 11  

    A jak możesz sprawdzić miedzy niebieskim a przyciskiem, ktory załącza pralke z 2 stron jakie jest napięcie

    0
  • #9 29 Cze 2016 17:41
    piotrekk102
    Poziom 9  

    Więc jak sprawdzić czy blokada działa

    0
  • Pomocny post
    #10 29 Cze 2016 18:19
    Henryk200
    Poziom 11  

    No najlepiej wyciągnąć przewody i sprawdzić przejście tej blokady multimetrem (tzw. piszczałką) czy odpowiednio dziala. Przy nacisniętym powinno być przejście (wtedy podaje napięcie) a zobaczyc jak drzwiczki były by otwarte to miernik powinien wskazać pozycje rozwartą(napięcia nie ma). Lecz najprawdopodobnie nie będzie wogule przejścia i wtedy trzeba nowy

    0
  • #11 29 Cze 2016 18:33
    piotrekk102
    Poziom 9  

    Blokada jest uszkodzona. Dziękuję za pomoc

    0