Elektroda.pl
Elektroda.pl
X
Tektronix
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Satel - usterki i opinie o serwisie

sosarek 21 Lip 2016 21:36 36774 161
  • #31
    fakerus
    Poziom 18  
    Stan-Mar napisał:
    Rob888 napisał:
    Panowie serwisanci może trochę te dziwne awarie wynikają także z naszych błędów?
    Na przykład czy każdy z nas montuje centrale Integra 32 z transformatorem o mocy co najmniej 40 VA i podłącza pod napięcie minimum 18 V jak zaleca instrukcja?
    (czy raczej podłączamy pod popularne małe i słabe transformatory 20 VA z napięciem 16V i się potem dziwimy że centrala się dziwnie zachowuje?)
    A czy każdą Integrę 64 montujemy z transformatorem co najmniej 60 VA i podłączamy pod napięcie minimum 20V jak zaleca instrukcja?
    A czy każdą Integrę 64 Plus montujemy z transformatorem co najmniej 75 VA i podłączamy pod napięcie minimum 20V jak zaleca instrukcja?
    Z praktyki wiem że jak centrale nie mają dobrego,mocnego zasilania i dużych obudów to właśnie dzieją się takie dziwne historie.
    Czy przewody magistral są w stanie idealnym i nigdzie nie są ściśnięte i mają idealną izolację?
    Czy stosujemy odpowiednio duże obudowy aby swobodnie mieściły się w nich wszystkie elementy wraz z kablami?
    itd...


    Niestety kolego, ale zawsze stosuję duże obudowy (minimum OMI3), odpowiednie trafa, a w ostatnim czasie zdjąłem ze ściany 4 szt. Integry zainstalowanych w ciągu ostatniego pół roku.



    Widziałem trafa 80 VA a były gorące i obudowy "kakaowe" z małym obciążeniem na durny expander na 8 wejść z zasilaczem na 1,2 a . które biorą wg. producenta 500 mA > CHINA lub RPC się kłania ( zrobią Ci wszystko , tylko kaska ) :D
  • Tektronix
  • #32
    anet870
    Poziom 26  
    [quote="sosarek"]Witam.

    - centrala sygnalizuje problemy z AC (wymiana transformatora nic nie daje, na obiektach zaniku zasilań nie było)


    Co prawda większość systemów opieram prościej bo na Versa 15.
    Występuje z nimi ten sam problem. Dodatkowo zdaża się że uruchamia sygnalizatory,
    Akumulatory też wymieniałem,stawiałem system na nowo- dalej nic. Do tej pory dwie płyty tak miały,obie zakładane w zeszłym roku.
  • #33
    Rob888
    Poziom 18  
    fakerus napisał:
    Stan-Mar napisał:
    Rob888 napisał:
    Panowie serwisanci może trochę te dziwne awarie wynikają także z naszych błędów?
    Na przykład czy każdy z nas montuje centrale Integra 32 z transformatorem o mocy co najmniej 40 VA i podłącza pod napięcie minimum 18 V jak zaleca instrukcja?
    (czy raczej podłączamy pod popularne małe i słabe transformatory 20 VA z napięciem 16V i się potem dziwimy że centrala się dziwnie zachowuje?)
    A czy każdą Integrę 64 montujemy z transformatorem co najmniej 60 VA i podłączamy pod napięcie minimum 20V jak zaleca instrukcja?
    A czy każdą Integrę 64 Plus montujemy z transformatorem co najmniej 75 VA i podłączamy pod napięcie minimum 20V jak zaleca instrukcja?
    Z praktyki wiem że jak centrale nie mają dobrego,mocnego zasilania i dużych obudów to właśnie dzieją się takie dziwne historie.
    Czy przewody magistral są w stanie idealnym i nigdzie nie są ściśnięte i mają idealną izolację?
    Czy stosujemy odpowiednio duże obudowy aby swobodnie mieściły się w nich wszystkie elementy wraz z kablami?
    itd...


    Niestety kolego, ale zawsze stosuję duże obudowy (minimum OMI3), odpowiednie trafa, a w ostatnim czasie zdjąłem ze ściany 4 szt. Integry zainstalowanych w ciągu ostatniego pół roku.



    Widziałem trafa 80 VA a były gorące i obudowy "kakaowe" z małym obciążeniem na durny expander na 8 wejść z zasilaczem na 1,2 a . które biorą wg. producenta 500 mA > CHINA lub RPC się kłania ( zrobią Ci wszystko , tylko kaska ) :D

    Transformator 80VA w obudowie tylko do zasilenia jednego ekspandera CA64-EPS to rzeczywiście przesada. Do CA64-EPS wystarczyłby trafo 40VA np AWT053 :
    http://www.pulsar.pl/pl/panel.php?lang=PL&m1=1&m2=60&m3=1

    Ale do centrali Integra 64 Plus z kilkoma ekspanderami transformator 80VA jest w sam raz.Trzeba dobierać trafo do obciążenia wg instrukcji.
    Obudowa OMI3 (AWO257) nadaje się tylko do Integry 32 a nie nadaje się do Integry 64 ponieważ jest fabrycznie w nią wbudowany za mały transformator tylko 50VA, a jak wiemy z instrukcji centrala Integra 64 musi mieć co najmniej 60VA a Integra 64 Plus 75VA. (Transformator 50VA daje tylko 2,5A przy 20V a Integra 64 przy 20V potrzebuje 3A a Integra 64 Plus przy 20V potrzebuje aż 3,5 A). Jeśli już do Integry 64 to obudowa OMI4 (AWO270) , która ma transformator 75VA pod warunkiem że nie montujemy w niej modułu ETHM1 Plus. A jeśli go zamontujemy w OMI3 lub OMI4 to wtyczka RJ45 haczy o akumulator 17Ah lub odwrotnie haczy o centralę Integra 64 Plus - patrz rozmieszczenie w pliku AWO270 -SATEL:
    http://www.pulsar.pl/pl/panel.php?lang=PL&m1=1&m2=1&m3=2&m4=3
    Powodując przy dotykaniu nieznaczne ruchy wtyczki RJ45, które skutkują brakiem łączności z stacją monitorowania. Reasumując po wymianie akumulatora sami sobie robimy awarię. Nie wspominam już miejscu na kable i "swobodnym" dostępie do nich.Dlatego uważam iż do Integry 64 i Integry 64 Plus z modułami ETHM1 Plus najlepiej nadają się obudowy większe na przykład takie:
    AWO301 plik SATEL
    http://www.pulsar.pl/pl/panel.php?lang=PL&m1=1&m2=1&m3=1&m4=1
    lub AWO306 plik SATEL
    http://www.pulsar.pl/pl/panel.php?lang=PL&m1=1&m2=1&m3=1&m4=9
  • #34
    antek1cza
    Poziom 31  
    Witam

    Opiszę trochę inną historię z centralami Satela a konkretnie z Integrą 128.

    1. Wyżej wymieniona integra chodziła bez problemu od 2006 roku aż do momentu uderzenia w jej pobliżu pioruna.
    Spowodowało to wyświetlanie się komunikatu o braku zasilania awaryjnego (mimo, że zostało ono sprawdzone i jest prawidłowe) i piszczeniem cały czas manipulatorów.

    2. Komunikatu włącznie z sygnałem (z manipulatorów) nie idzie wykasować mimo twardego resetu całej centrali. Po konsultacji telefonicznej z serwisem Satela wynika, że trzeba ją zdemontować i odesłać do ich serwisu. Trzeba tu uczciwie przyznać , że w.w.awaria nie jest z winy producenta tylko zdarzenia losowego.

    3. Po zamontowaniu nowiutkiej płyty głównej Satela Integra 128 z zasilaniem awaryjnym nie ma już problemu ale pojawił się inny : naruszając (kontrolnie) czujki PIR lub kontaktrony podłączone do jej wejść powoduje to raz na kilka prób załączenie się "alarmu włamaniowego" (na wyjściach OUT1, OUT2, OUT3) i dzieje się to losowo ! Testy robiłem nie zmieniając konfiguracji tylko odczekując co kilka minut i je powtarzałem żeby się upewnić czy system pewnie (na 100%) załącza się po każdym naruszeniu.

    4. Ponownie twardy reset i wprowadzenie konfiguracji z palca i to samo !

    5. Telefon (nie do przyjaciela) do serwisu Satela który zasugerował to co zrobiłem wyżej, wgrał nowy soft (już był ale ponownie go wgrałem), sprawdzenie baterii (ma 3,1V) i/lub wysłanie do nich pliku konfiguracyjnego co też zrobiłem.

    6. Po kilku dniach (?) dostałem odpowiedź : sprawdzić baterię, wgrać najnowszy soft, zrobić reset i z palca (nie z pliku konfiguracyjnego) wprowadzić wszystkie ustawienia. Jeżeli to nie pomoże to mam wysłać płytę główną do nich bo to ona jest tego przyczyną.

    7. Została zakupiona kolejna płyta Integra 128 i teraz jest już dobrze :) . Mam na dzieję, że tak samo pochodzi jak pierwsza którą zamontowałem w 2006.

    Reasumując tak jak niektórzy koledzy odnoszę wrażenie, że wcześniejsze wersje centrali były stabilniejsze.
  • #35
    MariuszX49
    Poziom 20  
    Z cyklu na serwisie:
    Versa 15 OUT 4 raz na jakiś czas zmieniała sobie polaryzację, brak zdarzeń w pamięci na wyjściu POŻAR podpięty do AO wyobraźcie sobie klienta jak po 2 wizycie oznajmiliśmy, że padła płyta (produkcja lipiec 2015) po wymianie spokój
    Integra 64 w losowych odstępach czasu wyłączała sobie OUT-y na których było zasilanie czujek po 2 dniach bezskutecznego szukania zwarcia (nowy obiekt pod płytę podpięte INT-KLCD plus 8xVD1 i dwa PIR-y BOSH-a reszta na ekspanderach z zasilaczem) założone rezystory efekt ten sam, zadowolony, że trafiłem poleciałem dołożyć do interesu.... po nową płytę problem zniknął mam nadzieję definitywnie pytanie tylko dlaczego znowu musiałem wspierać wyniki sprzedaży Satel-a...
    APS412 alarmy losowe z linii na jednym ekspanderze klient mówił, że zasilacz wydawał z siebie jakieś dźwięki zadowolony prosty serwis wymieniłem akumulator (napięcia aku i AUX niby OK) nie mija dwa dni klient znowu dzwoni Panie nie pomogło ponownie jadę na obiekt i co zastaje 11V na wyjściu zasilacza założony nowy problem zniknął
  • #36
    bury
    Poziom 19  
    antek1cza napisał:

    Reasumując tak jak niektórzy koledzy odnoszę wrażenie, że wcześniejsze wersje centrali były stabilniejsze.

    Nic dodać, nic ująć.

    Sam w ciągu 3 miesięcy miałem 4 płyty 32 i 64 z błędami m.in. Stosu pętli głównej, błędy pamięci RAM

    Satel szuka oszczędności.
    I czkawką one mu się odbijają.

    Wracam do DSC.
  • #37
    fakerus
    Poziom 18  
    bury napisał:
    antek1cza napisał:

    Reasumując tak jak niektórzy koledzy odnoszę wrażenie, że wcześniejsze wersje centrali były stabilniejsze.

    Nic dodać, nic ująć.

    Sam w ciągu 3 miesięcy miałem 4 płyty 32 i 64 z błędami m.in. Stosu pętli głównej, błędy pamięci RAM

    Satel szuka oszczędności.
    I czkawką one mu się odbijają.

    Wracam do DSC.



    Się zgadza, pisałem wcześniej, w poniedziałek wymieniłem płytę w LSA gdzie płyta po 14 dniach padła (nie będę się rozpisywał INT 64) włożyłem starą zaktualizowałem do najnowszej wersji i chula (płyta ma 6 lat) idę w neo nie trzeba mieć nawet arkusza jest jak w satelu .
  • Tektronix
  • #38
    Michal_WWL
    Poziom 25  
    Centrala Integra 32, przez koło tydzień raz dziennie "błąd stosu pętli głównej" i reset centrali. Najgorsze, że działo sie to w środku nocy i grupa interwencyjna ochrony budziła właścicieli alarmu, a sygnału dźwiękowego syreny nawet nie było...

    W końcu manipulator wyświetlił "awaria płyty głównej" i cały system przestał działać. Płyta główna została odesłana do serwisu.
  • #39
    BANANvanDYK
    Poziom 38  
    Trochę offtop, ale czytając opisy usterek przychodzi mi na myśl problem kompatybilności elektromagnetycznej. Czy ktoś u klienta dotkniętego problemem sprawdzał co na radiu słychać? Szczególnie na takim ze wszystkimi zakresami? W życiu spotkałem się z wieloma przypadkami zakłócaczy - szczególnie made in P.R.C. Może być tak że np. klient w domu zainstalował zasilacz do oświetlenia LED niespełniający norm EMC albo podłączył do gniazdka chińską ładowarkę do telefonu -> generacja zakłóceń w szerokim paśmie częstotliwości. Przewody od instalacji alarmowej przebiegają gdzieś blisko przewodów elektrycznych (bliżej lub dalej zależnie od wykonania) co może spowodować zakłócenie w pracy centralki, szczególnie gdy przeniesie się do uC co właśnie później objawia się błędem pamięci. W serwis stwierdza "OK" bo testuje urządzenie w innym środowisku. Z drugiej strony to centralka powinna być dobrze zabezpieczona przed zakłóceniami zewnętrznymi ale jak widać nie jest...
    Ktoś pisał o zawiasie po włączeniu strumieniowania video. Każda sieć ethernetowa na kablu "sieje" na VHF nawet gdy nie ma transmisji po sieci. Wystarczy kilkanaście komputerów lub aktywnych kabli UTP aby uniemożliwić odsłuch na UKF, a w niektórych przypadkach nawet zablokować łączność GSM. Tego problemu nie ma kiedy cała sieć komputerowa działa po Wifi...
  • #40
    MariuszX49
    Poziom 20  
    @BANANvanDYK Może ma Kolega trochę i racji, ale niejednokrotnie wysłana płyta wracała z opisem sprawna wykonana aktualizacja, tylko nr seryjny był inny... także ja np. czuję się traktowany jak bym był idiotą, zresztą od surowego stanu obiektu do wykończenia potrafią paść płyta a tam poza promieniowaniem z materiałów budowlanych innych zakłóceń brak.
  • #41
    andrzej lukaszewicz
    Poziom 39  
    Starsi doświadczeniem Koledzy wiedza jak wyglądał zasilacz impulsowy w starej CA64, a jak wygląda we współczesnej integrze... CA64 jak nie uwalił piorun, to chodzą do dziś, choć nie miały tyle bajerów z reguły nie wykorzystywanych w więcej niz 20%.
    Chyba jest za duży pęd za nowościami, brak czasu na przetestowanie sprzętu, a nie na zapwenieniem przede wszystkim wysokiej jakości. To jak z samochodami i sprzetem codziennego użytku.
    Może nie montuje tyle co Wy ( bo to nie jedyna dziedzina jaka się zajmuję), ale jest coraz więcej błędów w softach, jakieś dziwne restarty, nie ustalone stany , braki łączności z centrala w DLOADx z versą ( serwis zaleca sprawdzić przewody !!! ???).
    Ostatnio ( jak na złość) duży system na 40 wejść, dwa rozszerzenia, kupa kabli w obudowie + 4 szt. KLCD- braki łaczności z centralą, chwilowe zaniki zasilania - restarty klawiatur, spadki napiecia na szynach z 13,6 na 10,5V !!!, Wyzwalanie SD 3001 z powodu spadków napiecia.
    I to po odłączeniu wszystkich odbiorów- to samo. Uszkodzenie akumulatora prawdopodobnie z winy płyty. Błędy stosu itd.
    Klient mówi : "...polecił mi Pan i miało sie nie psuć, więc to Pana problem".
    3x dojazdy 20 km w jedna stronę, w sumie dobra dniówka w plecy, demontaż, wysyłki, wgrywanie od nowa ustawień.
  • #42
    jkm73
    Poziom 21  
    Ostatnio miałem problem z nową versą tzn nie mogłem sie połączyć z DLOADX , nówka sztuka, była to wersja 15 a wykrywało ją jako verse 5, przefleszowałem i jakoś poszło ale od razu przypomniał mi się ten temat :) . Mam jeszcze problem z gprs t2 ,przewaznie ustawiam testy raz na dobę a ten moduł zaczął dzwonić co 2 godziny.. przeprogramowałem jeszcze raz ,kilka dni spokoju i znowu czlowiek dzwoni ze to samo. U siebie w domu mam gprs T1 i też czasami nie puszcza sygnała przez kilka dni.
  • #43
    Chris_W
    Poziom 37  
    Mnie na szczęście omija większość wymienionych usterek - kilka razy się zdarzyły jakieś dziwne resety, utraty ustawień (podejrzewam skoki zasilania). Trochę mam "zajoba" na punkcie estetyki okablowania, może to pomaga, bo kable w obudowie układam porządnie (daleko od płyty). Preferuję zasilanie z rozdzielni na własnym bezpieczniku, duże obudowy itp.. Widywałem pajęczyny kabli bezpośrednio nad płytą w małej obudowie, zasilanie z jakieś puszki oświetleniowej w pobliżu i też działało, ale osobiście uważam że trochę ryzykowna taka nonszalancja.
  • #44
    fakerus
    Poziom 18  
    Dziś, miałem wątpliwą "przyjemność" reagować na centrali paradox evo 192, czujka zalania FD-1 satel => żenada, styk sabotażowy (mikro włącznik) działał jak "chciał" "ręcznie" zamykany raz oki, dalej nie oki, za 33 razem lub innym czujka zamknęła obwód sabotażowy. Stara czujka miała (2007) inny styk, klik za każdym razem - nowe szajs => satel "schodzi na psy".
  • #45
    IGS

    Poziom 21  
    Detektorów od Satela od lat nie instalujemy, od czasu gdy w partii kilkudziesięciu szat na jeden obiekt trzy trafiły od razu do serwisu
    Od czasu do czasu, gdy instalujemy sawin idą integry lub versy, wcześniej CA6/10 - z powodu ułatwiania sobie pracy wiele lat temu stopniowo przestałem montować inne systemy
    Co mogę powiedzieć
    W weekend pomniałem na nową po roku pracy integrę 64, samoistne restarty, błąd ram, uknown error - po wgraniu nowszego firmware kolejny błąd i już permanenty restart co kilka sekund - błąd petli stosu
    Czy tak powinno być ? nie twierdzę że awarii nie powinno być i że za każdą winny jest producent, ale to co się dzieje to są jakieś "jaja"
    Z przyczyn "handlowych" z roku na rok instaluję mniej alarmówki, ale za to jak wykonujemy kompleksowo obiekt to i owszem, idzie pełny system
    Zatem prześledziłem ostatnie dwa lata, w sytuacji gdy nie montuję jak napisałem wyżej "dużo" to stosunek awarii do ilości systemów jest bardzo słaby Min:
    naprawa T1 (umarł po kilku miesiącach)
    int-e (nowy, brak identyfikacji)
    manipulator int-klcd (nowy, brak dzwięku)
    manipulator versa lcdm-wh (nowy, ogólny błąd oprogramowania versa-abax nie pozwalający na skuteczne wybudzanie gdy jest to jedyny manipulator)
    płyta Integra 64 - (błąd pamięci ram, po roku pracy)
    Czy to dużo czy mało, zależy jak mierzyć - moim zdaniem dużo
    kiedyś gdy montowaliśmy głownie ca10 to tego nie było, owszem, Satel "zawsze testował" sprawy na instalatorach ale obecnie produkuje tak dużo, i chyba wszędzie, że chyba nie ogarnia
    Od urządzeń dla bezpieczeństwa, oczekiwałbym stabilności, dopracowania - tymczasem większość "moich" usterek to niedoróbki lub błędy nie wyłapane przed wypuszczeniem produktu ...
    To jednak nie byłby największy problem, problem jest taki że to my firmujemy instalacje i ponosimy koszty obsługi (sprawa upustu dla instalatora który poszedł dawno w rynek)
    Problem jest też taki że tak naprawdę ( o czym jest osobny temat) z Serwisu nigdy nie ma informacji zwrotnej o rodzaju osuniętej usterki, to jak sadzi mój kolega, podyktowane jest jakąś walką o statystyki (iso i te sprawy)- zauważcie że zawsze jest opis w stylu " element zmodernizowany, urządzenie sprawne" ....
    Nigdy w przypadku firmy Satel nie spotkałem sie z oficjalną informacją o konieczności wymiany jakiegoś urządzenia, jego serwisu, zmiany oprogramowania, a co najmniej dwa takie przypadki znam... ekspandery wejść, chyba w wersjach niższych niż 2, oraz Integry jakoś 2006-2008, sprawa filtrów, więc często instalator walczy z problemem tracąc pieniądze, nawet nie wiedząc ze on ma miejsce

    Dlatego po usterce w ten wekend mimo że rynek, "chce Satela" zdecydowałem się na powrócenie do któregoś z producentów uznanych za stabilne, jeszcze nie wiem czy ATS czy Galaxy ale to konieczność, różnice ceny samego szkieletu w porównaniu do Satela w wypadku większości klientów są do przyjęcia - w ciągu tych dwu lat straciłem kilka solidnych dni, często w sytuacji gdy czas był cenniejszy niż złoto, na bezsensowną obsługę usterek których nie powinno być
    Sądzę że Satela nadal trzeba wspierać, to nasz producent, funkcję jakie realizuje, właściwości użytkowe są super,
    Mam pretensje jedynie co do stabilności i usterek, które jak opisywałem są niedoróbkami
    Się rozpisałem....ale to za karę, za straconą sobotę
    Panowie z Satela, żółta kartka - popracujcie nad tym
  • #46
    sharp
    Poziom 41  
    IGS napisał:
    Sądzę że Satela nadal trzeba wspierać, to nasz producent
    Owszem, ale nie bezkrytycznie, bo popadną w samozachwyt nad własną zajefajnością. Co z tego, że sprzedadzą milion płyt, skoro połowa z tego będzie nadawała się do kosza. Z Ichniego punktu widzenia jest super, bo słupki sprzedaży lecą pod sufit, ale z punktu widzenia nabywców taki producent staje się mało wiarygodny i w pewnym momencie może zostać wystawiony mu wielki fakol.
  • #47
    IGS

    Poziom 21  
    Dlatego u mnie, punkt krytyczny nastąpił w ten weekend i na pewno pociągnie to zmianę producenta przynajmniej dla tych większych instalacji ...
    Trudno, trzeba będzie się "wgryźć" w inny produkt, zaopatrzyć w aplikacje, przewody itd

    Doceniam fakt że firma od zera, przeszła do pozycji "króla polski" no a także to że to Polski kapitał, poza tym jestem z Trójmiasta

    Także o czym pisałem, sama koncepcja, oprogramowanie użytkowe, funkcje użytkowe, no i cena są bardzo atrakcyjne i pasowały i nadal mi pasują, chodzi jedynie o usterki i sposób załatwiania napraw, koszt obsługi po stronie instalatora - w sytuacji gdy w dystrybucji produkty są do nabycia przez także inwestora z upustem kilku - dziesięcioprocentowym
  • #48
    fakerus
    Poziom 18  
    SATEL ma duży palus u instalatorów za znakomitą funkcjonalność serii INT (nawet DSC wprowadziło intuicyjne menu w NEO, zapewne przez satela) lecz stabilność nowych produktów pozostawia "wieleee" do "wiwatu" ...
  • #49
    bartek_p
    Poziom 31  
    Ja dziś zdjąłem ekspander do integry. 3 wejścia nie reagują.
    Od kiedy Satel zaczął się sprzedawać w kioskach Ruchu, jakość strasznie spadła. Kiedyś chwalili się najnowocześniejszą linią technologiczną w Europie, a dziś? Robią w Chinach?
    DSC jest jakie jest, ma wiele wad, ale ma też jedną podstawową zaletę. Montujesz i zapominasz.
  • #50
    sosarek

    Poziom 43  
    bartek_p napisał:
    Od kiedy Satel zaczął się sprzedawać w kioskach Ruchu, jakość strasznie spadła

    Zgadza się, prócz tego idą w ilość a nie jakość.
    bartek_p napisał:
    DSC jest jakie jest, ma wiele wad, ale ma też jedną podstawową zaletę. Montujesz i zapominasz.

    Także Risco. Kiedyś Satel to był taki sprzęt - w tym tygodniu wymieniałem sprawne CA-10 i CA-64 na Integrę tylko dlatego ż zaszła potrzeba rozbudowy o Abaxa i dodatkowe czujniki(wiem, mogłem zamontować PTXy) ale centrale jeszcze gdzieś wykorzystam i będą działać do końca świata i jeden dzień dłużej ;)
  • #51
    SalvusNexus
    Poziom 9  
    Awarie Satela u mnie w tym roku:
    INT-E x1 na10
    INT-ORS x2 na 40
    INTEGRA 64 x1 na 3
    Wszystko wymienione "od razu" przywożę zepsute i borę nowe dlatego chyba instaluję tylko SATELA.
    INTEGRA padła mi dobę po instalacji, jak zawsze stres itd. koledze kazałem odpinać walniętą płytę, a ja jadę po nową, w hurtowni mówię jak było i że mają mi dać nówke a tamtą podwiozę później w tym pudełku bo już nie mam starego.
    Dali nową, walniętą do reklamacji zwróciłem później.

    Jak dla mnie serwis Satela pierwsza klasa.
    Problem z tym, że stres i stracony czas nie powinny mieć miejsca.

    Mnie za to zdarzały się podobne (do tych opisanych wyżej) problemy na starych obiektach.
    Raz również nie znając hasła robię restart ze zworek a centrala albo nic , albo chce restart do fabryki (chce potwierdzić przez 1 na klawiaturce) i tak na zmianę.
    W końcu udało się, ale stres i nerwy......

    Czasami na ww problemy pomaga restart, ale bez zworek , włącz/ wyłącz wg instrukcji. Czasami dopiero kilkukrotny.
    Raz miałem taką walniętą płytę, wymiana na nową, stara była wyłączona dość długo i se leżała, włączam i działa wszystko ok i działa do dziś.
  • #52
    sosarek

    Poziom 43  
    SalvusNexus napisał:
    Raz również nie znając hasła robię restart ze zworek a centrala albo nic , albo chce restart do fabryki (chce potwierdzić przez 1 na klawiaturce) i tak na zmianę.

    Reset do fabryki pokazuje się gdy zablokowane jest wejście w tryb serwisowy z kołków.
  • #53
    SalvusNexus
    Poziom 9  
    Tak też myślałem sosarek , ale nigdy nie ma pewności czy może jest jeszcze jakiś powód inny.


    Moje posta wyżej edytowałem dodając informacje o awaryjności na ile nowych sztuk co się mi psuło.


    Jeszcze taka ciekawostka, ze na wiele opisanych wyżej problemów pomagał nowy soft, ja zazwyczaj dawałem 1.13 bo z nim Integry chodziły moim zdaniem najlepiej; wyższe wersje niby lepsze, zdażało się, że centrala "wariowała" przy 1.14 , przy 1.16 już raczej OK.
    Przy połączeniu z DLOADX przez ETHM1 szczególnie lepszy jest 1.16 bo na 1.13 jakoś dziwnie czasami się łączyć nie chce.

    Poza tym przypomniało mi się - tylko raz zdarzyło mi się iż dziennik zdarzeń zgubił gdzieś pół roku, wyszło to gdy chciałem sprawdzić co za paskudne awarie miał klient, a tam nic, od pół roku wstecz do dnia serwisu, ale po aktualizacji centrali ruszył i działa.
  • #54
    IGS

    Poziom 21  
    Z ilości którą cytowałeś to moim zdaniem bardzo dużo ...
    Jak na sprzęt w klasie "S" ....

    Chciałbym zwrócić uwagę na Twoje podejście do sprawy serwisu
    To Ty i Twoja firma PONOSI KOSZTY TEJ OBSŁUGI
    mimo że wymieniła hurtownia, to także twój czas, jakaś obsuwa, paliwo, tłumaczenia
    Także proponuję mieć to na uwadze, także lata to miałem na drugim planie, ale miarka się przebrała
  • #55
    synology1
    Poziom 15  
    wexors napisał:
    Na wstepie nawiążę do tematu. Myslałem że ten temat to zbiórka wszystkich forumowych marud którym sie coś zepsuło i odrazu że satel zły i fee ale zmieniam zdanie.

    Opis z dzisiaj:
    - Bądź mną
    - klient dzwoni że alarm kaput, wyje
    - walizka, plecaczek, soczek jabłkowy i w drogę
    - dotykaj manipulator w róznych miejscach
    - manipulator nie odzwierciedla uczuć
    - diagnoza: manipulator mnie nie lubi,
    - uruchom TS z kołków
    - centrala zamiast tego zresetowała się do ustawień fabrycznych :crazyeyes:
    - wgraj nowe ustawienia z pliku
    - nie zmieniaj identyfikatora centrali
    - zresetuj centrale i wgraj ustawienia jeszcze raz.
    - przegląd zdarzeń
    same
    ??:??:?? Unknow event. do momentu pierwszego restartu potem działa normalnie
    - zdegustowany całą sytuacja powiedz ze naprawione i jedz do domu
    - wsiądz do auta
    - spal rozrusznik ....
    - płacz głodny w samochodzie.

    Kolego bartek0808 to się nie tyczy tylko 128 i 256 na zwykłej 32 czy też 64 również miałem podobne przypadki, zazwyczaj wymiana baterii pomagała, ale żeby sie centrala zrestartowała do ustawien abrycznych to pierwszy raz mi się zdarzylo.

    W tamtym tygodniu spotkało mnie to samo co objawy u kolegi doszedł jeszcze błąd pamięci Ram w tym wypadku była Integra 64 15 miesięczna po kontakcie z serwisem zaproponowano mi wysyłkę centrali do serwisu
  • #56
    van claude jean damme
    Poziom 16  
    Ostatnimi czasy, jeżeli nie muszę, to jak ognia unikam Integry w każdej postaci. mimo że trochę ich zamontowałem i nie miałem żadnych problemów.
    Staram się nadrabiać to Versą, przede wszystkim 15-tką, której montuję spore ilości i nie narzekam. Jest to swego rodzaju groteska, ale nie będę sobie kręcił sam bata na dupę. Na razie mogę pochwalić pseudo system alarmowy typu Micra, któreGO założyłem dziesiątki (czasem dwa, trzy w tygodniu) i złego słowa nie powiem. Abaxa również unikam, czasami ma zachowania niewytłumaczalne, nawet dla serwisu. Są bardziej dopracowane i prostsze w obsłudze bezprzewodówki i nie ma sensu robić doktoratu. Na pewno nie biorę i nie wezme nigdy żadnego satelowskiego czujnika, no może poza kontaktronem :D. Mam założone setki ceaszóstek i dziesiątki ceadziesiatek i ceapiątek i nigdy żadnej niespodzianki poza wiecznie zdupconymi aquami. W dziesiątce trzeba było bardzo pilnować aku, bo zaczynała żyć własnym życiem, szóstka i piątka były bardziej odporne. Sześćdziesiatej czwórek założyłem zaledwie kilka i chodziły, więc trudno jest mi je oceniać.
  • #57
    kasprzyk
    Specjalista elektryk
    Apropo czujników - Aqua Pro - moim zdaniem całkiem porządne czujki, ale może to przyzwyczajenie .., co montujesz ?
  • #58
    van claude jean damme
    Poziom 16  
    Jako budżetowe, konkurencyjne dla Aqua'y w większości CROW BINGO z oryginalnymi uchwytami ścienno-sufitowymi, ewentualnie OPTEXA RXC-ST.
  • #59
    suworow
    Moderator Zabezpieczeń
    van claude jean damme napisał:
    Jako budżetowe, konturencyjne dla Aqua'y w większości CROW BINGO

    To podobnie jak ja i kolega Norbert :)
    Żeby trzymać się tematu dodam, że utratę komunikacji klawiatury z centralą też już zaliczyłem dwa razy.
  • #60
    sosarek

    Poziom 43  
    van claude jean damme napisał:
    konturencyjne dla Aqua'y w większości CROW BINGO

    Swan Quad od Crowa(praktycznie to samo co Bingo z którymi miałem trochę przejść swego czasu).