Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Focus 1,8TDDI MK1 - Pompa wtryskowa nie podaje na 2 wtryski

Piccollo 02 Lip 2016 17:00 1164 2
  • #1 02 Lip 2016 17:00
    Piccollo
    Poziom 14  

    Witam

    Auto użytkowane na co dzień bez żadnych problemów.
    Rano odpaliłem normalnie dość szybko rozpędziłem do 100km/h i auto nagle zgasło i nie chciało odpalić nawet na plaku.
    Poluzowałem wtryski
    Pierwsze dwa dają 3 i 4 sucho.
    Zamontowałem pompkę ze starego mondeo mk2 którą pomowałem paliwo do pompy przy włączonym zapłonie i dalej to samo 3 i 4 nie podaje paliwa, przekręcenie rozrusznikiem też nie daje kropli ropy.

    Wniosek prosty- wina pompy.
    Następnie 2h googlowałem temat.
    Podejrzenie padło na sterownik pompy i tranzystor który steruje dawką paliwa ,ale podpiełem żarówkę 12 V na wyjściu ze sterownika i po przekręceniu rozrusznikiem żarówka migała i to już mnie całkiem zdezorientowało.
    Dalej najbardziej podejrzany jest sterownik pompy.
    Moje pytanie do osób z doświadczeniem jest takie czy uszkodzony tranzystor sterownika pompy wtryskowej może powodować że pompa podaje paliwo na 2 pierwsze wtryski a na 2 pozostałe nie.
    Jeszcze sobie pomyślałem o elektrozaworze czy możliwe jest żeby jakoś blokował wypływ paliwa na 2 wtryski.

    Z góry dziękuje za zainteresowanie.

    0 2
  • Pomocny post
    #2 02 Lip 2016 18:35
    decybel91
    Poziom 39  

    Nie ma takiej opcji - pompa uszkodzona mechanicznie.

    0
  • #3 02 Lip 2016 19:37
    Daro122
    Poziom 29  

    Błędy jakieś są ? , a podawanie paliwa jest intensywne czy tylko zapocenie .

    2