Elektroda.pl
Elektroda.pl
X
Serwerowe OpowieściSerwerowe Opowieści
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Podkręcanie Intel Core 2 Quad Q6700 2.66 GHz

03 Lip 2016 12:17 2298 20
  • Poziom 7  
    Witam.
    Chciałbym podkręcić Intel Core 2 Quad Q6700 2.66 GHz do około 3 GHz. Jestem zielony w temacie podkręcania procesorów. Proszę o pomoc.

    Specyfikacja:
    Intel Core 2 Quad @ 2.66 GHz
    Goodram 2x2 GB 1333MHz CL9 DDR3
    MSI Geforce GTX 650 Ti 2GB VRAM
    Asus P5KC

    Zasilacz Chieftec CFT-650-14C 650W

    Wentylatory:
    Jeden na procesorze, jeden z tyłu komputera i dwa na karcie graficznej.

    Wersja Biosu:
    1203

    Obudowa:
    Niestety nie znam modelu, ale przesyłam zdjęcia w załączniku.

    Jednostki poprawiono. swiercm,
  • Serwerowe OpowieściSerwerowe Opowieści
  • Poziom 1  
  • Serwerowe OpowieściSerwerowe Opowieści
  • Poziom 13  
    Najwazniejszego nie podałes - specyfikacji płyty- ja w ciemno wchodzac w biosa robie swojego starego q6600 na 3.2 na starej platformie p5k :)
  • Poziom 7  
    Tomciiiu napisał:
    Najwazniejszego nie podałes - specyfikacji płyty- ja w ciemno wchodzac w biosa robie swojego starego q6600 na 3.2 na starej platformie p5k :)

    Jak sprawdzić specyfikacje płyty?
  • Poziom 13  
    Zrób zdjecia jesli jestes nie kumaty- i wrzuc tu to CI wszystko powiem.
    Ważne jest jakie masz chlodzenie w komputerze jeśli chcialbys co nie co podkrecic.
    Na sam procek mam 2 wentylatory 12cm na 12 cm. Bo boxowe chlodzenie juz nie daje rade przy 3ghz z mojim q6600 ktory juz 6 rok mi sluzy bez awaryjnie.
  • Poziom 7  
    Tomciiiu napisał:
    Zrób zdjecia jesli jestes nie kumaty- i wrzuc tu to CI wszystko powiem.
    Ważne jest jakie masz chlodzenie w komputerze jeśli chcialbys co nie co podkrecic.
    Na sam procek mam 2 wentylatory 12cm na 12 cm. Bo boxowe chlodzenie juz nie daje rade przy 3ghz z mojim q6600 ktory juz 6 rok mi sluzy bez awaryjnie.

    Ok, dziękuje otworzę komputer i wrzucę zdjęcia, ale za dwie godziny, bo teraz muszę iść.
  • Poziom 41  
    Pci-e na 100
    Obniżyć f ramu i podnoś fsb do granicy stabilności
  • Poziom 13  
    Zdjecia z zewnatrz prosiłbym.
  • Poziom 41  
    Nie róbmy filozofii z OC 775 :-)
    Nawet na boxowym 6600 chodzą na 3,2 bez zadyszki
  • Poziom 13  
    heh to chyba na Twojim bo u mnie juz jest tyle ciepla ze nie daje rady-Nie mówie ze nie bedzie działac ale to nie tędy droga. Moj procek przeszedł katorge z chlodzeniem wodnym z chłodniaca od skutera i teraz naprawde jesli mam chlodzenie powietrzne to grzeje sie juz powyzej 3ghz..
  • Poziom 7  
    Moje próby:
    Pci-e: Zawsze 100
    F-ram: Zawsze ok. 800

    Fsb: 300
    Cpu Voltage: 1.3
    Blue Screen

    Fsb: 300
    Cpu Voltage: 1.2750
    Blue Screen

    Fsb: 290
    Cpu Voltage: 1.2750
    Blue Screen

    Fsb: 285
    Cpu Voltage: 1.2750
    Blue Screen

    Fsb: 275
    Cpu Voltage: 1.2750
    Działa
  • Poziom 41  
    Skoro stabilne na 275 to obciąż go i jeżeli nie będzie bs to podkręć ram.
  • Poziom 7  
    karolark napisał:
    Skoro stabilne na 275 to obciąż go i jeżeli nie będzie bs to podkręć ram.

    Co to znaczy obciąż go? Jestem zielony w temacie podkręcanie :D
  • Poziom 41  
    :-) najprostsze to włącz grę ale nie sapera.
  • Poziom 7  
    karolark napisał:
    :-) najprostsze to włącz grę ale nie sapera.

    a bs? I do ilu mam podkrecić DDR3?
  • Poziom 7  
    Niestety po graniu 5 minut w GTA V bluescreen.

    Dodano po 1 [godziny] 21 [minuty]:

    Kolejna próba:
    F-ram: Auto
    Pcie-e: Auto
    Fbs: 293
    CPU Voltage: 1.350 V

    Po 5 minutach gry w GTA V bluescreen. Przy takich ustawieniach jest 2.93 Ghz. Czy jest bezpiecznie jeszcze podnieść woltaż, jeśli tak to o ile?

    Dodano po 1 [godziny]:

    Zmieniłam CPU Voltage na 1.3625 V. Teraz nie ma już bluescreena, wszystko działa dobrze. Ponawiam pytanie o bezpieczeństwo i jakie są dopuszczalne temperatury?
  • Poziom 41  
    michal7123 napisał:
    Kolejna próba:
    F-ram: Auto
    Pcie-e: Auto


    Błąd
  • Poziom 7  
    karolark napisał:
    michal7123 napisał:
    Kolejna próba:
    F-ram: Auto
    Pcie-e: Auto


    Błąd

    ???
    Grałem na tych ustawieniach w gta v i doom a przez 2 godziny. Później chodziłem po Internecie i wszystko działało dobrze i stabilnie.

    Na jakie wartości powinienem ustawić te dwie opcje i dlaczego?
  • Poziom 7  
    Teraz mam ustawione:
    F-ram: 881
    Pcie-e: 100
    Fbs: 293
    CPU Voltage: 1.3625 V

    Czy ustawienia tych pierwszych 2 opcji spowolnią w jakiś sposób moją kartę graficzną lub ram? Ram mam 1333 Mhz. Próbowałem ustawić F-ramu na 1175, ale wtedy był czarny ekran. Czy to są poprawne ustawienia?