Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Volkswagen Golf 4 1,6 SR - Nie działa 1 bieg wentylatorów

Armancytowy 04 Lip 2016 21:35 3294 4
  • #1 04 Lip 2016 21:35
    Armancytowy
    Poziom 5  

    Witajcie.
    Problem wygląda następująco:

    Jak włączę klimę, to po chwili uruchamiają się dwa wentylatory (kręcą się szybko, czyli II bieg), po chwili przestają i za chwilę znowu. Tak samo przy chłodzeniu silnika - uruchomią się na jakiś czas, robią huragan, wyłączają się i za jakiś czas znowu jeżeli np. stoimy w korku. Wiem, że na włączonej klimie (klima automatyczna) powinny chodzić oba wentylatory na lekkich obrotach, ale ciągle tak samo przy chłodzeniu silnika, powinien najpierw wskoczyć 1 bieg wentylatorów, a dopiero jak on nie da rady, to 2 bieg.

    Wentylatory są połączone równolegle i generalnie chcę się dowiedzieć co sprawdzić? Na pewno bezpieczniki (chociaż gdyby bezpiecznik był spalony, to czy wskakiwałby 2 bieg?) i myślałem, żeby podłączyć wentylatory na krótko (są 3 piny - masa, 1 bieg i drugi bieg), tylko co jak na krótko się okaże, że 1 bieg działa? No i czy możliwe jest, żeby oba wentylatory miały spalony 1 bieg? Co jeszcze odpowiada za to czy ma być włączony 1 czy 2 bieg?

    Pozdrawiam i czekam na wasze pomysły.

    1 4
  • #3 04 Lip 2016 21:55
    Armancytowy
    Poziom 5  

    Dzięki za sugestie. Czujnik temperatury jest na pewno sprawny, 2 lata temu wymieniony na nowy z ASO, na VAG`u pokazuje prawidłowe wartości.

    Sterownik wentylatorów jest jeden, natomiast dzięki za sugestię o bezpiecznikach - rzeczywiście wychodzi na to, że są dwa.

    Volkswagen Golf 4 1,6 SR - Nie działa 1 bieg wentylatorów

    Czyli do sprawdzenia jutro ten 1 zielony bezpiecznik - może on jest uwalony i drugi bieg wentylatorów oznacza ten "dodatkowy wentylator chłodzący". A może rzeczywiście sterownik padł - no nic, trzeba sprawdzić wszystko po kolei, najpierw bezpieczniki, potem na krótko podłączę, a na końcu sterownik.

    Jeśli macie jeszcze jakieś propozycje, piszcie śmiało.

    0
  • #5 11 Lip 2016 16:19
    Armancytowy
    Poziom 5  

    Problem rozwiązany, bezpiecznik oznaczony jako 1 nie stykał tak jak powinien, teraz uruchamiam klimę i po chwili zaczynają bez przerwy chodzić wentylatory, tak jak być powinno ;)

    0