Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mazda mpv 2002r 2.0 tdvi po regeneracji turbiny i wymianie wtrysków nie ma mocy

04 Lip 2016 21:57 1341 10
  • Poziom 5  
    Witam mam problem z mazda mpv 2002r , miesiąc temu wracałem z żoną i dziećmi z długiego weekendu no i się zaczęło!!! najpierw mazda zaczęła lekko kopcic na czarno po przejechaniu 100 km straciła wogole moc i zaczęła strasznie kopcic po przejechaniu jeszcze 10km zaczął się horror kupa czarnego dymu z wydechu a co najgorsze nie mogłem wogole wyłączyć silnika kluczykiem wiec wpadłem na pomysł odłączenia akumuratora nie pomogło silnik cały czas chodził na dużych obrotach niemiłosiernie kopcąc na czarno wiec postanowiłem wrzucić bieg i zadusic skurczybyka biegiem no i pomogło. Po ochlonieciu szybka akcja z laweta no i jak najszybciej mechanik no i diagnoza. turbina do regeneracji i calkowita wymiana wtrysków ponieważ końcówki wtrysków nie do uratowania koszt naprawy z regeneracja turbiny 1500 zł +800 zl wtryski. Po całej naprawie silnik wogole nie ma mocy i dalej kopci na czarno proszę o pomoc w czym może jeszcze tkwić problem. nie ma DPF
  • Poziom 30  
    Nie wiem kto to robił ale jeśli mechanik to mu gratuluję. W takim stadium uszkodzenia turbiny zaczynamy od diagnozy, czy silnik to przeżył. Pomiar ciśnienia oleju i sprężania, zdjęcie miski, weryfikacja pamewek. Jeśli nawet nie ucierpiał wal, korbowody i pierścienie to prawdopodobnie ucierpiała uszczelka pod głowicą. Czy ktoś opróżnil cylindry z tego co zaciagnely? Przy takim spreżaniu jakie powstaje po zaciagnieciu oleju uszczelka pod głowicą jest wypychana z niesamowitą siłą.
  • Poziom 5  
    Właśnie o to chodzi że wszystko jest ok nawet uszczelka nie ucierpiała silnik pali jak przedtem bez problemu tylko że strasznie kopci i wogole nie ma mocy
  • Poziom 11  
    Wtryskiwacze były adaptowane po regeneracji? Generalnie Mazda raczej nie zaleca regeneracji wtryskiwaczy Denso chociaż technicznie jest to możliwe.
  • Pomocny post
    Poziom 30  
    MPV napisał:
    Właśnie o to chodzi że wszystko jest ok nawet uszczelka nie ucierpiała silnik pali jak przedtem bez problemu tylko że strasznie kopci i wogole nie ma mocy

    Skąd takie założenie? Sprawdzane było ciśnienie sprężania czy oleju? Po zassaniu oleju rzadko jest ok. Cały dolot był wyciagany i czyszczony?
  • Poziom 5  
    cisnienia sprawdzane wszystko ok a tak wogole skoro nie byloby kompresji to raczej ciezko mialby z odpaleniem caly dolot rowniez wyczyszczony a co do wtrysków to nie byly regenerowane
  • Pomocny post
    Poziom 1  
  • Poziom 5  
    No i jest winowajca odlaczylismy wąż od intercolera turbina zaczęła gwiazdac teraz tylko przeczyszczenie intercolera jaki środek polecacie
  • Poziom 30  
    Najpierw piszesz, że cały układ dolotowy był czyszczony a teraz ze przyczyną jest brudna chłodnica powietrza. Ja używam benzyny.
  • Poziom 5  
    no właśnie tak mi mechanik powiedział ze wszystko było czyszczone jak samemu się za to nie zabierzesz to mogą ci kity różne wciskać
  • Poziom 30  
    Wiec zapewne ten cały olej co poszedł do cylindrów tez nie został usunięty. Ogólnie jestem optymistą, ale nie wróżę dobrze temu silnikowi po takiej awarii i takiej naprawie.