Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Daewoo Tico - Raz kręci, potem cisza. Odpala tylko na popych. Akumulator?

06 Lip 2016 23:40 789 4
  • Poziom 9  
    Witajcie. Historia jest taka, że Tico kilka dni temu miał dość duże problemy z odpalaniem. Zakręcił raz, była cisza i dopiero odpalał.
    Ostatnio po pracy wsiadam w auto (cały dzień nim jeździłem, 'pracuję autem') i... cisza. Nawet nie zakręcił.
    No nie chce odpalić. Zepchnąłem z górki i odpalił.
    Myślałem, że zanim dojadę do domu to się naładuje i będzie okej. Podjechałem pod dom, próbuję odpalić i... zero. To samo co pod pracą.

    Zepchnąłem go z górki i pojechałem kupić używany akumulator za 40 zł. Podłączyłem go pod domem do auta i... cisza. Nawet kontrolki się nie załączyły. Postanowiłem go podłączyć pod prostownik.

    [CO DO PROSTOWNIKA] Po podłączeniu starego akumulatora pod prostownik ten pokazuje na wskazówce połowę naładowania, po około 15 minutach wskazówka spada do 0. Natomiast ten 'nowy' - używany akumulator - pokazywał 0, po naładowaniu przez pół godziny pokazywała wskazówka 1/4 naładowania.
    Gdy wskazówka pokazywała połowę postanowiłem go odpalić i.... no nie odpalił. Zakręcił raz - i na tym się skończyło. Odpaliłem go od drugiego samochodu na kable (bez żadnych problemów) i pojechałem do mechanika. Mechanik sprawdził miernikiem co i jak i powiedział, że wszystko okej ale ten 'nowy' akumulator się poci kwasem i zalecałby zmianę na inny.
    Pojechałem oddać ten akumulator, gość oddał kasę i włożyłem stary akuś. Pojechałem jeszcze raz do mechanika, przyjął mnie inny gość. Wjechał na najazd, podłączył miernik pod alternator (miernik wskazał 14.5), potem do akumulatora i też było okej (nie wiem ile). Gość zgasił auto i odpalił bez problemu. Dostałem zjebkę że truję dupę i że drogo mnie to będzie kosztować ;>

    Pojechałem do sklepu. Pod sklepem z ciekawości chciałem odpalić i.... znów nie kręci. Ten sam akumulator, mechanik mnie a ja znów muszę odpalać na popych.

    Zepchnąłem go, pojechałem do domu i... i siedzę. I nie wiem co robić.

    Naładowałem stary akumulator prostownikiem, znów wskazówka pokazuje 0. Sprawdziłem miernikiem - akumulator odpięty od prostownika ma 13.40, po podłączeniu do auta i włączeniu zapłonu już 12.0 po jednej próbie odpalenia pokazuje 8.9.

    Dodam również, że próbowałem naładować tamten używany akumulator alternatorem - włożyłem go do auta i odpaliłem na popych, przejechałem koło 30 km i akumulator nie naładował się nawet na jedno odpalenie.

    Siedzę teraz i totalnie nie mam pomysłu co dalej. Mechanik uważa, że wszystko okej...
    Dlatego też postanowiłem do Was tutaj napisać - może ktos miał taki problem z Tico i jakoś go rozwiązał?

    Jeśli chcecie napisać, żebym kupił nowy akumulator a nie bawił się w używane - nie chciałem kupować nowego bo nie wiedziałem czy to to, zresztą nie chciałem już inwestować w to auto bo mam zamiar je zmienić na inne. Zresztą - podłącze nowy akumulator i się okaże, że nie ładuje i całkowicie go rozładuje i na tym się skończy...
  • Poziom 31  
    Podjedź do kogoś kto będzie w stanie sprawdzić zdolność rozruchową akumulatora. Do tego nie wystarczy pomiar napięcia. Po jeździe, przed próbą ponownego odpalenia zmierz napięcie na akumulatorze. Jeśli obydwie rzeczy będą ok zmieniaj rozrusznik.
    Pozdrawiam
  • Poziom 9  
    Rozrusznik? Przecież mechanik odpalil normalnie auto, do tego odpala bez problemu od innych aut czy z górki...
  • Moderator Samochody
    Cytat:
    po jednej próbie odpalenia pokazuje 8.9.

    Akumulator trup, ten używany też trup. Odpalaj dalej na popych, do kosztów akumulatora dorzucisz sobie robotę głowicy jak pasek przeskoczy
  • Poziom 9  
    carrot napisał:
    Cytat:
    po jednej próbie odpalenia pokazuje 8.9.

    Akumulator trup, ten używany też trup. Odpalaj dalej na popych, do kosztów akumulatora dorzucisz sobie robotę głowicy jak pasek przeskoczy


    Nowy akumulator zamontowany, alternator wymieniony. Na razie auto śmiga bez zarzutów.

    Pozdrawiam.