Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Electrolux ESL46010 nie grzeje - przekaźnik sprawny

hamerg 10 Lip 2016 17:44 858 4
  • #1 10 Lip 2016 17:44
    hamerg
    Poziom 20  

    Witam,
    Mam problem który nie był opisywany na elce. A mianowicie przestała grzać, ale przekaźnik sprawny ( nawet podmieniony na odpowiednik). Sprawdzone hydrostaty i grzałka. Ma może ktoś schemat, lub jakąś serwisówkę jak sprawdzić jaką temperaturę sterownik odczytuje z czujnika?
    Napięcie na jedną z nóżek przekaźnika względem masy kondensatora elektrolitycznego po drugiej jego stronie mam 8,5V. Jest tam chyba jeszcze dioda i kondensatorek SMD.
    Proszę o pomoc.

    0 4
  • #2 10 Lip 2016 18:36
    peter falk
    Specjalista AGD

    A tacho sprawdzone?

    0
  • #3 10 Lip 2016 19:26
    hamerg
    Poziom 20  

    Właśnie znalazłem serwisówkę, co prawda nie od tego modelu, ale ogarnąłem temat. Z błędów mam "iD0" oraz "i 0" . Pierwszy wiem, ale drugiego nie ma w opisach. Tacho zaraz zamawiam.
    A jeszcze jedno jak sprawdzić grzałkę, a raczej obwód grzania, bo zamiennik przekaźnika ma minimalnie większą oporność ( o ok 50 omów). Program serwisowy nie załączył grzałki.

    0
  • #5 11 Lip 2016 17:16
    hamerg
    Poziom 20  

    Temat do zamknięcia. Tacho naprawione, zmywarka działa. Dla potomnych połączenie uzwojenia z kablami jest na wcisk, jak kable zaśniedzieją nie ma przejścia.

    0