Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Agregat od lodówki jak uruchomić?

patryk1989vip 11 Lip 2016 21:19 882 8
  • #3 12 Lip 2016 01:02
    patryk1989vip
    Poziom 4  

    Podlaczylem pomaranczowy i niebieski do kontaktu tak jak widac zdjeta izolacje to korki wystrzelilo. Ida pomaranczowy i niebieski od agregatu do cewki od agregatu wolny czarny i od cewki wolny czarny

    Dodano po 3 [minuty]:

    Acha z tego co wyczytalem to dwa czarne do gniazdka

    0
  • #4 12 Lip 2016 01:08
    machefi
    VIP Zasłużony dla elektroda

    patryk1989vip napisał:
    Podlaczylem pomaranczowy i niebieski do kontaktu tak jak widac zdjeta izolacje to korki wystrzelilo.

    No i nic dziwnego :D . Czarny z przekaźnika nr3 i czarny z kostki sprężarki pod zasilanie! Przekaźnik musi leżeć poziomo podczas uruchomiania!

    0
  • #5 12 Lip 2016 01:11
    patryk1989vip
    Poziom 4  

    Dzieki za podpowiedz 😀

    0
  • #6 12 Lip 2016 10:46
    patryk1989vip
    Poziom 4  

    Podlaczylem i dziala ale pochodzi 5 sekund i przerwa z 30 sekun i tak w kolo

    Dodano po 1 [godziny] 52 [minuty]:

    Jak dogielem blaszke to chodzi dluzej ale sprezyna sie robi czerwona. Agregat od lodówki jak uruchomić?

    0
  • #7 12 Lip 2016 20:15
    patryk1989vip
    Poziom 4  

    Podlaczylem dwa czarne przewody do gniazdka a blaszke w cewce podgialem by chodzila dluzej ale sprezyna nagrzewa sie do czerwonosci jak uniknac tego problemu by nic sie nie spalilo

    0
  • Pomocny post
    #9 12 Lip 2016 22:28
    machefi
    VIP Zasłużony dla elektroda

    silnik sprężarki na zwarciu- zaliczył zgon.

    0