Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skoda octavia 2.0 AQY 99r brak mocy

mateusz951010 13 Lip 2016 02:36 1446 3
  • #1 13 Lip 2016 02:36
    mateusz951010
    Poziom 10  

    Witam. Posiadam niedawno zakupioną skode octawie 2.0 z 1999r. Samochod na początku był jak z bajki, śmigało aż miło. No ale teraz mam z nim same problemy. Moze zaczniemy od tego- samochod z samego rana na zimnym silniku spawuje się dobrze, elegancko sie zbiera, nie jest zamulony. Natomiast zaraz po tym jak 20 - 30 min pochodzi to wiadomo smochod sie nagrzewa ale przy tym traci strasznie moc. Zdecydowanie jest bardziej mułowaty i szybciej czasami pchało by sie to auto jak ono by ruszało. Na każdym biegu jak za duzo gazu dostanie dusi sie, i puki nie złapie wiekszych obrotów tak gdzies 3-4 tys nie ma opcji zeby normalnie jechał. Na zimnym z samego rana nie musze go tak katowac, przy 2,5 bez problemu łapie predkość.
    Ostatnio wymieniałem świece i przewody i po tym zabiegu poprawiło sie na cały tydzień. Później znów to samo. Wiele czesci nie było szczelnych, np przy kolektorze brakowało 2 śrub i troche wydmuchało uszczelkę(zostala wymieniona) przy przepustnicy to samo(czyszczenie plus wymiana uszczelki), wymienilem tez przewody od ciśnienia, raczej wszystkie. Musialem wymienic tez wentylatory nie chodzily na 1 biegu przez co wiadomo ze wolniej chlodzilo. Teraz chłodzenie jest wporządku ale problem dalej ten sam. Samochódnie był podłączny pod komputer błedy jakie pokazał to 16725(obwód czujnika pozycji wału rozrządczego - poza zakresem),00532(możliwe że po ostatnim rozładowaniu akumulatora, po skasowaniu juz sie nie pojawił),16525(nie pamietam o co chodziło przy tej sondzie( sonda za katalizatorem) ale wymieniona i błędu nie pokazuje). Wymieniony czujnik wału korbowego. W sobote zabieram się za wymiane czujnika położenia wału rozrządu i od razu rozrząd. Dam znac co i jak po wymianie ale z tego co czytałem w innych tematach to tez moze nie pomóc, dlatego zwracam sie z prośbą o burzę mózgów i podsuniecie jakiegoś pomysłu.
    Jak będą potrzebne dodatkowe informacje jestem codziennie na forum pozdrawiam

    0 3
  • #2 13 Lip 2016 17:17
    decybel91
    Poziom 39  

    A czasem łańcuch nie dzwoni już?

    0
  • #3 15 Lip 2016 02:58
    mateusz951010
    Poziom 10  

    Nie bardzo wiem o co koledze chdzi. Jeżeli o rozrząd to napewno nie łańcuszek tylko pasek. Wymieniam jutro prawdopodobnie

    0
  • #4 25 Lip 2016 20:07
    Doradca ProfiAuto.pl
    Poziom 9  

    Należy zacząć od sprawdzenia układu rozrządu. W trakcie wymiany, która będzie Pan przeprowadzał, proszę zweryfikować ustawienie z użyciem odpowiednich narzędzi.

    Z opisywanych objawów można wnioskować, że coś jest nie tak z synchronizacją wału korbowego i wałka rozrządu. Drugim problemem, który może powodować takie objawy, jest stan czujników temperatury: czujnika temperatury powietrza zasysanego, czujnika temperatury płynu chodzącego.

    Jeżeli parametry są prawidłowe proszę o weryfikację stanu technicznego silnika. Zrobić to można poprzez pomiar ciśnienia sprężania oraz sprawdzenie szczelności głowicy.

    0