Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Corsa C 1.2 Twinport - Nierówna praca silnika oraz mrugające podświetlenie

13 Lip 2016 08:19 2709 10
  • Poziom 15  
    Witam,

    Chciałbym przedstawić problem jaki występuje w Oplu Corsie C z silnikiem 1.2 Twinport.
    Po odpaleniu auta (zimny silnik) dziwnie zaczyna wyglądać praca silnika tj. trzęsie nim delikatnie oraz przygasają światła drogowe jak i te w środku auta. Objawy te występują czy to na ciepłym czy zimnym silniku.

    Po dodaniu gazu efekt przygasania znika.

    Postarałem się nagrać filmik z pomiaru ładowania alternatora.
    1. Po odpaleniu auta

    Link

    2. Po 10 minutach pracy

    Link

    3. Praca silnika na biegu jałowym

    Link


    Auto jest z 2005roku przebieg to oryginalne 88tys. km

  • Moderator Zabezpieczeń Pojazdów
    Tobie przeszkadza "falowanie obrotów silnika" czy problemy z ładowaniem (przygasanie świateł) ?
    Czy kiedykolwiek w czasie 11 lat "życia" samochodu i 88tyś km przebiegu został zrobiony przegląd alternatora, rozrusznika, klem akumulatora, podłączeń przewodów masy do karoserii, wiązki przewodów i "połączeń" obwodu ładowania ?
    Wymienione zostały kiedyś świece zapłonowe ?
  • Poziom 15  
    Auto nie jest moje. Stało ponad rok czasu nie używane (może czasami odpalone).
    Zabrałem je od wujka który kupił sobie inne a to postawił pod drzewko.
    Zainteresowałem się Corsą z ciekawości bo skoro ma stać to lepiej jeździć ale takie objawy ma jak pisałem powyżej.

    Przeszkadza falowanie oraz ładowanie (przygaszanie świateł).

    Pewnie nie było nic wyjmowane ani wymieniane bo użytkowała je osoba która wsiadała i jechała.

    Z tego co widziałem to tak masa przy akumulatorze jest w stanie ładnym nikt jeszcze jej nie odkręcał bo na śrubie jest oryginalny lakier i nie ma śladów odkręcania natomiast druga masa idąca do bloku silnika na moje oko nie jest w ładnym stanie widać naleciałość na śrubie.

    Przejrzałem przewody idące od akumulatora i nie ma śladów aby coś z nimi było nie tak.
    Niestety nie mam możliwości zobaczenia przewodów pod autem (alternator) nie mam kanału.

    Świece zapłonowe pewnie nie były od nowości wymieniane.
  • Poziom 15  
    Dziś udało mi się poświęcić trochę czasu dla Corsy.
    Wymieniłem stare świece na nowe NGK.
    Po odpaleniu niestety problem był taki jak wcześniej.
    Dodatkowo zauważyłem dwie rzeczy:
    Zaraz po odpaleniu silnik przez pewien moment silnik pracuje dobrze dopiero później zaczyna nim falować.
    Po włączeniu klimatyzacji silnik pracuje idealnie i nawet przestają migać kontrolki czy światło na podsufitce.

    Na komputerze jak podłączyłem ale przez elm327 i program scanmaster oraz SDPROG aby sprawdzić obroty na biegu jałowym to wynosiły na samym pracującym silniku 890-910obr/min. Tzn zmieniały się w tym przedziale.
    Niestety nie mam możliwości na ta chwilę od Opla techa czy opcoma.

    Zastanawiam się czy jest możliwość zwiększenia obrotów biegu jałowego czy może trzeba będzie przeczyścić tą przepustnicę. Tylko czy po czyszczeniu nie trzeba jej programować?
  • Poziom 10  
    Cześć kolego.
    Czy udało Ci się rozwiązać problem?
    Mamy dokładnie identyczną sytuację.
    Opel Corsa C, 2004 rok, silnik 1.2.
    Na chwilę obecną został wymieniony tylko akumulator.
    Autko kupione kilka dni temu. Na początku nie było takich objaw, lecz teraz w samochodzie przygasają światła.
    Po odpaleniu samochodu napięcie wynosi około 13,5 V
  • Poziom 15  
    W moim przypadku pomogla wymiana alternatora na nowy.
  • Poziom 15  
    Niestety po wymianie alternatora nic nie dało z pracą silnika. Jak dostanie temperatury czuć jego nierówną pracę. Najbardziej jak się siedzi w aucie czuć drgania auta.
  • Poziom 15  
    Po tak długim postoju to koniecznie sprawdzić to co pisał CameR -elektrykę. Ale uważam że porządna diagnostyka kompem może też wiele powiedzieć. Regulator napięcia, diody w alternatorze sprawdzone?
  • Poziom 15  
    Alternator jest nowy wstawiony.
    Zastanawia mnie że z rury wydechowej bardzo woda leci.

    Nie wiem czy odczułem dobrze ale przy załączonej klimatyzacji nie ma takich drgań ale to sprawdzę jeszcze.
  • Pomocny post
    Poziom 15  
    Temat rozwiązany - po zastosowaniu środków czyszczących do paliwa problem znikł.



    Moderowany przez T5:

    Doceniamy, że podałeś rozwiązanie problemu, Twój temat może być pomocny innym. Nagradzamy "Pomógł".