Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nissan Almera n16 - Nie działa wspomaganie kierownicy

18 Lip 2016 19:53 3579 9
  • Poziom 24  
    Witam, mam problem z niedziałającym wspomaganiem kierownicy. W aucie jest elektryczna pompa do której dochodzą dwa grube przewody. Brak na nich zasilania. Bezpiecznik 80A sprawny, po uruchomieniu sinika na nóżkach przekaźnika od wspomagania pojawia się 12V, ale przekaźnika nie chce wysterować - nie klika przekaźnik mimo że jest sprawny.
    Moje pytanie to z jakiego punktu jest zasilana cewka przekaźnika wspomagania?
    Dysponuje może ktoś schematem?

    Pozdrawiam
  • Poziom 43  
    Witam czy to jest takie wspomaganie ?

    Nissan Almera n16 - Nie działa wspomaganie kierownicy

    Dodano po 3 [minuty]:

    Nie może być stałe napięcie ponieważ po to jest przekaźnik żeby zmieniał obroty na silniku.
  • Poziom 24  
    Nie tam jest elektrohydrauliczne montowane nad skrzynią biegów.
  • Poziom 43  
    Nie ma żadnego czujnika, przekaźnik pompy sterowany masą ze ECM po uruchomieniu silnika.
  • Poziom 43  
    Jak niema czujnika to przekaźnik może być uszkodzony .
  • Poziom 24  
    Przekaźnik podmieniony, sprawy lecz wspomaganie nie rusza, bo przekaźnik nie załącza się.
  • Poziom 16  
    Krick1987 napisał:
    Przekaźnik podmieniony, sprawy lecz wspomaganie nie rusza, bo przekaźnik nie załącza się.


    Tak jak kolega milejow wyżej pisze. Sprawdź instalację od gniazda przekaźnika do ECM.
  • Poziom 24  
    Dobrze sprawdzę tylko schematu nie znalazłem, a jest te wspomaganie lub przekaźnik jakoś diagnozowalne np. przez ecm silnika?