Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Electrolux Mondo 1300W - jak uruchomić silnik?

Rick69 19 Lip 2016 14:43 678 6
  • #1 19 Lip 2016 14:43
    Rick69
    Poziom 5  

    Witam,
    Rozebrałem odkurzacz w celu całkowitego czyszczenia.
    Odpinałem tylko kostki które były luźne i podłączyłem zgodnie ze zdjęciami, ale teraz nie chce odpalić ;[ Czy ktoś może zerknąć czy dobrze to podłączyłem?
    Electrolux Mondo 1300W - jak uruchomić silnik?

    Dodano po 30 [minuty]:

    Odpinałem tylko te co zaznaczone na żółto i czerwono..
    Te na żółto to wydają mi się ok..
    Jedynie ten kabelek co zaznaczyłem na czerwono odpiął się i podłączyłem tam gdzie mi się wydaje że jest ok ;P
    Electrolux Mondo 1300W - jak uruchomić silnik?

    0 6
  • #2 19 Lip 2016 14:59
    dzi_dziuś
    Specjalista AGD

    Podłączone masz poprawnie. Weź żarówkę 230V i sprawdzaj kolejno, gdzie masz napięcie. Na wyjściu zwijacza, następnie na jednym z wyjść zwijacza i za przełącznikiem, a na końcu na szczotkotrzymaczach.
    Zachowaj ostrożność, napięcie niebezpieczne dla życia.

    0
  • #3 19 Lip 2016 15:13
    MDD
    Poziom 26  

    Zmierz napięcie na zwijaczu a potem na tych żółtych punktach.

    0
  • #4 19 Lip 2016 18:09
    Rick69
    Poziom 5  

    Jest wszędzie - nie ma tylko tutaj
    Electrolux Mondo 1300W - jak uruchomić silnik?

    Dodano po 2 [godziny] 6 [minuty]:

    I co zrobić?

    0
  • #5 19 Lip 2016 18:53
    dzi_dziuś
    Specjalista AGD

    Czym wykonujesz pomiar ?

    0
  • #7 19 Lip 2016 20:35
    dzi_dziuś
    Specjalista AGD

    Użyj multimetru uniwersalnego, a najlepiej żarówki z dwoma przewodami i wrócimy do rozmowy :)
    Tym nic sensownego nie pomierzysz, probówka służy do "znalezienia" przewodu fazowego, nie do pomiarów napięcia.

    Dodano po 56 [sekundy]:

    Ewentualnie odwróć wtyczkę w gnieździe i może coś tam wymierzysz, gdzie znika Ci faza ...

    0