Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Electrolux ESL4500LO - zaczyna piszczeć i miga czerwona lampka (brak pracy)

WIOLA1980 23 Lip 2016 16:25 1368 5
  • #1 23 Lip 2016 16:25
    WIOLA1980
    Poziom 2  

    Witam mam zmywarkę Electrolux ESL4500LO którą posiadam już rok i do tej pory było ok jednak teraz po nastawieniu zmywania zaczyna piszczeć i miga czerwona lampka. Słychać tylko chyba pompkę, a najlepsze jest to, że jak ją wyłączę to dalej ona pracuje. Dlatego muszę wyłączyć ją z prądu. Co mam robić?
    Dziękuję za pomoc.
    Poprawiłem temat i post. TONI_2003

    0 5
  • Pomocny post
    #2 23 Lip 2016 21:19
    Piotr2608

    Poziom 38  

    Zmywarka ma 24 miesiące gwarancji więc zgłoś awarię do autoryzowanego serwisu.

    0
  • Pomocny post
    #3 23 Lip 2016 21:20
    peter falk
    Specjalista AGD

    Zmywarka leje pod siebie. Sprawdź, czy nie ma wody na tacy.

    1
  • #4 08 Wrz 2016 07:04
    WIOLA1980
    Poziom 2  

    WIOLA1980 napisał:
    Witam mam zmywarkę Electrolux ESL4500LO którą posiadam już rok i do tej pory było ok jednak teraz po nastawieniu zmywania zaczyna piszczeć i miga czerwona lampka. Słychać tylko chyba pompkę, a najlepsze jest to, że jak ją wyłączę to dalej ona pracuje. Dlatego muszę wyłączyć ją z prądu. Co mam robić?

    Witam ponownie dziekuje za pomoc, ale dalej mam problem był pan z serwisu wymienił moduł zlał wodę z tacy i dalej jest problem. Zmywarka zmywa do pewnego momentu, a później wyskakuje błąd 20. Co to jest ten błąd 20 dodam ze zmywarka była już naprawiana dwa razy.
    pozdrawiam

    0
  • #5 08 Wrz 2016 07:56
    Piotr2608

    Poziom 38  

    Jeśli była naprawiona 2 razy i jest popsuta a przy okazji jest na gwarancji, skorzystaj z prawa rękojmi, udaj się do sprzedawcy i domagaj się wymiany zmywarki na wolną od wad - https://pl.wikipedia.org/wiki/Rękojmia

    i20 - błąd pompy odpływowej, działa układ przeciwzalewowy

    0
  • #6 08 Paź 2016 06:18
    WIOLA1980
    Poziom 2  

    WIOLA1980 napisał:
    WIOLA1980 napisał:
    Witam mam zmywarkę Electrolux ESL4500LO którą posiadam już rok i do tej pory było ok jednak teraz po nastawieniu zmywania zaczyna piszczeć i miga czerwona lampka. Słychać tylko chyba pompkę, a najlepsze jest to, że jak ją wyłączę to dalej ona pracuje. Dlatego muszę wyłączyć ją z prądu. Co mam robić?

    Witam ponownie dziekuje za pomoc, ale dalej mam problem był pan z serwisu wymienił moduł zlał wodę z tacy i dalej jest problem. Zmywarka zmywa do pewnego momentu, a później wyskakuje błąd 20. Co to jest ten błąd 20 dodam ze zmywarka była już naprawiana dwa razy.
    pozdrawiam

    Witam problem rozwiązany wymieniony moduł sterujący pompka i jest ok dziękuje za pompoc pozdrawiam

    0