Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bosch SGI58MO5EU/47 pobiera wodę, ale wogóle nie kręcą się śmigła

MariuszG1118 24 Lip 2016 17:51 1479 5
  • #1 24 Lip 2016 17:51
    MariuszG1118
    Poziom 5  

    Witam,
    Zanim do Was napisałem, przeczytałem chyba wszystkie posty jakie są zamieszczone. Tak jak w temacie nie obracają mi się żadne śmigła nawet nie drgną, nie zauważyłem nawet aby leciała z nich woda - po prostu nic.

    Wyczyściłem płaszcz wodny, chociaż nie był bardzo zatkany, wyczyściłem cały ten element z pływakiem (nie wiem jak to się fachowo nazywa) i tą rurką która od tego elementu odchodzi do dołu zmywarki. Nawet wyczyściłem taki wirnik, który jest umieszczony w środku zmywarki pod filtrami i nic .Wyczyściłem chyba wszystko co może zrobić laik.

    Po załączeniu jakiegokolwiek programu zmywarka pobiera wodę do środka ok. 3-4 cm. Słychać takie pykanie jakby coś chciało się załączyć i nic zegar schodzi do 00 naczynia nadal brudne, a tabletka leży na dole.

    Otwierałem kilkukrotnie w czasie mycia i śmigła nie obracają się (oczywiście też je myłem, chociaż nie były zatkane), a jak się ręką obraca to chodzą bardzo lekko. W zeszłym tygodniu też mi się tak przytrafiło, że wstawiłem program na 70°C poszedłem spać rano zegar był na 00, a naczynia całkowicie brudne.

    Zdziwiłem się nastawiłem jeszcze raz i nic, ale za 3 razem poszło usłyszałam, że śmigła zaczęły pracować i wszystko umyło się bez problemu. Myślałem, że to jakiś taki pojedynczy incydent, ale teraz próbowałem kilkunastokrotnie i nic.

    Po załączeniu programy po kilku minutach jak nie obracają się śmigła robię reset, woda jest automatycznie wypompowywana.

    Bardzo proszę o pomoc.

    0 5
  • #2 24 Lip 2016 21:30
    Trull
    Poziom 28  

    Mogą być trzy przyczyny.
    1. Mógł zatrzeć się silnik w wyniku wycieku (nie piszesz czy słychać pracę silnika pompy myjącej).
    2. Mogła rozpaść się turbina (jest zgrzewana i czasami dochodzi do takiej sytuacji).
    3. Kondensator wzbudzenia silnika mógł stracić pojemność i silnik nie rusza.

    0
  • #3 24 Lip 2016 22:00
    MariuszG1118
    Poziom 5  

    Według mnie nic nie słychać po załączeniu programu zmywarka napełnia się wodą, po 2-3 min słychać na przemian z dołu zmywarki i z panelu sterującego takie pyknięcie. Jakby coś się chciało załączyć (tak jest 3-4 razy i kompletna cisza) i robię reset.

    Sprawdziłem jeszcze raz komorę zmywarki - śmigła i ścianki zmywarki są kompletnie suche, tylko na dole woda 3-4 cm...

    0
  • Pomocny post
    #4 26 Lip 2016 07:45
    Trull
    Poziom 28  

    Oznacza to, że nie wzbudza pompy myjącej. Bez dokładnego sprawdzenia pompy oraz zasilania nic nie da się więcej powiedzieć.

    0
  • #5 26 Lip 2016 11:18
    MariuszG1118
    Poziom 5  

    Jak znajdę trochę więcej czasu to ja rozkręcę , powiedz mi proszę , czy jak wypuszczę całkowicie z niej wodę mogę ją odwrócić do góry nogami ? , byłoby mi wygodniej .
    Mam jeszcze jedno pytanie o którym wcześniej nie wspominałem bo zapomniałem - jak miałem zdjęty bok zmywarki po wyczyszczeniu wszystkich wspomnianych wcześniej elementów i załączeniu programu ( chciałem zobaczyć jak zachowuje się płaszcz wodny po czyszczeniu) zauważyłem że w środku mikroprzełączniku hydrostatu raz na jakiś czas występuje takie jakby zwarcie ( iskrzenie ) , może mieć to jakiś wpływ na to że śmigła się nie kręcą ?
    Z góry dziękuje

    1
  • #6 06 Sie 2016 14:51
    MariuszG1118
    Poziom 5  

    Witam ponownie - rozebrałem ją była (zatarta pompa myjąca) widać był jakiś wyciek. Wymieniłem i śmiga. Dzięki Trull!
    Pozdrawiam

    0