Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wielton - Uciekające powietrze po wyłączeniu stacyjki

rahshy 27 Lip 2016 21:45 2205 6
  • #1 27 Lip 2016 21:45
    rahshy
    Poziom 5  

    Witam, jestem posiadaczem naczepy wielton z 2006r z pneumatyka Knorr o ile się nie mylę.

    Od pewnego czasu po włączeniu auta (i nabiciu powietrza, non stop schodziło powietrze z zaworu nr Knorr K014977 (nie mam pojęcia do czego on jest, wiem tylko że rozdziela powietrze między poduszkami i może jakoś steruje podnoszoną osią) załączam zdjęcie. zawór jest bez elektryki.

    Mechanik wymienił mi ten zawór na nowy (ten już nie jest produkowany jest nowsza wersja) i powietrze przestało schodzić gdy auto jest włączone, ale za to gdy tylko wyłączę auto ten zawór zbija powietrze ze zbiorników naczepy do zera, (w poduszkach pozostaje powietrze).

    Podejrzewam iż źle po podłączał przewody, wszystkie to 8mm, 6 sztuk, ma ktoś może schemat podłączenia? mechanik nie może sobie dać rady.....

    1 6
  • #2 28 Lip 2016 22:24
    darfur5
    Poziom 30  

    Trzeba było sobie opisać przewody do numerów na zaworze , na starym są dość dobrze widoczne.

    Dodano po 5 [godziny] 15 [minuty]:

    Ja tu widzę 5 złączy z tym,że złącze 23 na pierwszym zdjęciu jest zaślepione a na drugim ma kolanko .

    0
  • #3 29 Lip 2016 20:43
    klika60
    Poziom 15  

    Pytanie czy oś podnosiła się automatycznie czy trzeba było ręcznie to robić przed wymianą zaworu

    1
  • #4 29 Lip 2016 21:12
    darfur5
    Poziom 30  

    Skoro po wyłączeniu stacyjki słychać ubytek powietrza to na pewno oś podnoszona jest automatycznie , czyli sterowana elektrozaworem problem jest w nie właściwym podłączeniu przewodów pneumatycznych.

    Dodano po 5 [minuty]:

    Jeszcze można tę awarię powiązać z niesprawnym systemem ABS lub EBS

    0
  • #5 30 Lip 2016 23:21
    klika60
    Poziom 15  

    1-zasilanie zaworu, 11 miech zawieszenia pneumatycznego pojazd, 23- przyłącze miecha podnoszenia, ten ostatni którego nie mogę odczytać to miech zawieszenia pneumatycznego oś unoszona, może się mylę ale nie widzę cewki elektrycznej te wejście jest sterowaniem zaworu chyba że mechanik założył zawór już z cewką wtedy trzeba podpiąć przewód elektryczny jeśli się mylę to niech koledzy mnie poprawią

    0
  • Pomocny post
    #6 31 Lip 2016 14:29
    diablo23248
    Poziom 26  

    Tak jak napisał kolega @klika60 :
    Złącze 1 - główne zasilanie
    Złącze 11 - zasilanie zawieszenia pneumatycznego (przewód powinien być wpięty w obwód poduszek
    Złącze od góry podłączone do modulatora EBS ( złącze P28)
    Złącze 22 - poduszki 1 osi (podnoszonej)
    Złącze 23 - Poduszka podnosząca oś (sądząc po zaślepce w zaworze masz tylko jedną).

    W załączniku opis zaworu wraz ze schematami podłączenia.

    0
  • #7 16 Wrz 2016 16:47
    rahshy
    Poziom 5  

    Dziękuje za odpowiedzi, powodem były źle podłączone przewody

    0