Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówki side by side no frost, model: LG GR-L207TLQA

jacek1313t 31 Lip 2016 18:55 1602 2
  • #1 31 Lip 2016 18:55
    jacek1313t
    Poziom 6  

    Dotyczy lodówki side by side no frost, model: LG GR-L207TLQA.

    Mam prośbę do wszystkich forumowiczów obeznanych w temacie lodówek.
    Wracam z tematem ponownie po 3 miesiącach.
    Mam lodówkę side by side LG GR-L207TLQA. Od 2008r. do tej pory działała bez zarzutu.

    Zepsuła się zamrażarka: przestało działać no frost i wokół lampki zamrażarki osadził się gruby ok 3 cm lód.

    Muszę co 5 m-c ją rozmrażać (poprzednio: 1 raz w XII 2015r., ponownie IV 2016r.), a przecież jest no frost i nie rozmrażałem jej dotychczas przez 8 lat.

    Uszczelka w drzwiach jest we wzorowym stanie, bo ją wyciągnąłem z dzrzwi, umyłem i sprawdziłem.

    Przez 3 miesiące dopóki się nie pojawi wewnątrz pierwszy lód, to zamrażarka trzyma temp. -22C zadaną, później, gdy lód jest widoczny koło lampki temp. się waha od -12C do -2C, aż w końcu zostaje temp. na +2C i zamrażarka ścieka wodą.

    Lodówka cały cały czas 5 miesięcy chłodzi na zadaną temperaturę 6C.

    Obecnie rozebrałem zamrażarkę.

    Jaką część powinienem wymienić? Czy mam wymienić cały parownik z grzałką, bo tylko on występuje jako część zamienna i kosztuje 460 zł na north.pl? Czy to będzie moduł sterowania do wymiany, kosztuje 550 zł na north.pl? Gdzie ewentualnie znajduję się termostat lub czujnik temperatury w tym modelu?


    Będę bardzo wdzięczny za jakąkolwiek pomoc.

    Jacek

    1 2
  • #3 31 Lip 2016 20:14
    jacek1313t
    Poziom 6  

    Bardzo dziękuję za sugestię. Przeczytałem z uwagą forum pt: lodówka Samsung RSH1 KBRS niestabilna temeratura.

    Będę wdzięczny za łopatologiczne wytłumaczenie co mam zrobić? Jaki filtr muszę kupić i gdzie go zamontować, żeby oczyścić układ czynnika chłodzącego? Nie bardzo rozumiem tą instrukcję: wyciąłem stary fabryczny filtr z układu i na otwartym układzie załączyłem na 20 sekund lodówkę i sprężarka z rurki dochodzącej do filtra wypluła sporo brązowego syfu- zatykałem na kilka sekund rurkę i puszczałem

    Będę wdzięczny za dalszą pomoc.

    Jacek

    0