Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Iveco Stralis 460 EEV 2012 rok - brak reakcji na pedał gazu

Przemcio1993 08 Sie 2016 20:45 1236 2
  • #1 08 Sie 2016 20:45
    Przemcio1993
    Poziom 8  

    Witam. Mam dość poważny problem z Iveciem Stralisem 460 EEV Automat z 2012 roku. Problem polega na tym, że była tam uszkodzona instalacja, a później ( po doprowadzeniu do ładu instalacji) padł VCM. VCM jest kupiony zupełnie nowy i zaprogramowany przez autoryzowany serwis Iveco poprzez telematykę. Jednak coś im poszło nie tak i nie zaprogramowali do końca kluczyka i świecą się błędy na VCM : B7 i B6 oba od immobilajzera. Ale po wpisaniu kodu awaryjnego mogę go odpalić, hamulce, skrzynia, retarder, poduszki działają. Żeby go doprowadzić zażyczyli sobie z serwisu żebym nim przyjechał. I tutaj jest największy problem: naciskając pedał gazu nie ma żadnej reakcji..... jak go odpalę uzyska 550 obr/min i tyle. Nie mogę ani zwiększyć obrotów pedałem gazu ani komputerem na sterowniku silnika. Jeszcze są błędy na ecm: przekaźnik wentylatora i przekaźnik wentylatora wysoka prędkość ( których na ten moment jeszcze nie mogę naprawić ). Świeci mi się także błąd na tacho: awaria nadajnika 20. Podpowiadali mi, że to może być przyczyną( czy jest to możliwe?) Błąd jest też na adblue, ale to raczej nie ma nic do rzeczy. Pedał gazu podmieniałem, gdy wejdę w parametry naciskając pedał gazu zmienia się wartość położnia od 376 mV do ok. 3300 mV. Czy ktoś jest w stanie mi podpowiedzieć co może powodować aż takie cuda?

    0 2
  • #2 18 Sie 2016 17:04
    Hektar Zahler
    Poziom 27  

    Przemcio1993 napisał:
    Czy ktoś jest w stanie mi podpowiedzieć co może powodować aż takie cuda?
    Ja wiem nie wiesz kogo zawołać żeby wziął się za stary sterownik. Najpierw zrób impulsator. Jest możliwe.

    0
  • #3 20 Sie 2016 18:07
    Przemcio1993
    Poziom 8  

    Widzę ze nadal są tutaj wielcy mądrzy którzy nie umieją normalnie odpowiedzieć tylko muszą świecić swoją wielką i niepotrzebna nikomu wiedzą oraz wielką kulturą. Problemem nie okazało się tacho tylko vcm. Serwis dokończył programowanie i auto jeździ.

    1
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo