Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nooteboom - Wabco EBS/ABS Naczepa Blokowanie kół

audiobeats 08 Sie 2016 21:37 987 9
  • #1 08 Sie 2016 21:37
    audiobeats
    Poziom 6  

    Witam Serdecznie
    Mam problem z naczepą marki Nooteboom .
    naczepa przeszła remont hamulców tj. nowe okładziny, toczenie bębnów , regeneracja rozpieraków .
    Naczepa dość długo stała około 6 tygodni .
    Po złożeniu wszystkiego i przejechaniu około 50 km wszystkie piasty bardzo gorące .
    Objawy są takie że przy hamowaniu zapala się ABS naczepy .
    Pojechaliśmy na stacje diagnostyczną żeby sprawdzić czy nic nie trzyma , wszystko wyszło na rolkach idealnie .
    Dodam że naczepa jeździ pod MAN TGX 2008 .
    Samochód musi wyjeżdżać a ja się boję że hamulce popali .
    Diagnostyka nie możliwa gdyż gniazdo zgniło w naczepie
    Bardzo proszę o pomoc .

  • #2 09 Sie 2016 10:51
    diablo23248
    Poziom 25  

    Diagnoza możliwa poprzez gniazdo w modulatorze. Jeśli masz nowszą wersję Wabco D możesz również diagnozować przez ISO 7638 po CAN.

  • #3 09 Sie 2016 11:58
    audiobeats
    Poziom 6  

    Diagnostyka przeprowadzona błąd jaki jest zapisany to :
    Czujnik żądanego ciśnienia zaworu ebs-re
    typ usterki 12
    Oraz
    Czujnik koła C
    Szczelina za duża.

  • #4 09 Sie 2016 19:23
    audiobeats
    Poziom 6  

    A więc sprawa wygląda następująco , koła przestały się grzać po usunięciu błędu czujnika ABS .
    Dodam że czujnik posiadał prawidłową oporność i prawidłowo działał na podglądzie jak się ręcznie kręciło kołem ale w czasie jazdy przy wyższych prędkościach powodował błędy .
    Teraz został mi jeden błąd :
    Czujnik żądanego ciśnienia zaworu EBS-RE
    typ usterki 12
    Usterka pojawia się dopiero przy gwałtownym hamowaniu .

  • #5 10 Sie 2016 09:17
    diablo23248
    Poziom 25  

    Czym to diagnozowałeś?
    Sprawdź jak reaguje czujnik ciśnienia zadanego. Jakie ciśnienie "widzi" EBS a jakie jest faktycznie. Sprawdź też jak wyglądają ciśnienia na wyjściu na siłowniki i porównaj je z tym co pokazuje komputer.
    Podaj nam również jaką konfigurację EBS masz w naczepie. To powinno trochę ułatwić sprawę

  • #6 01 Mar 2017 18:02
    audiobeats
    Poziom 6  

    Diagnostyka przeprowadzona Delphi. Co do konfiguracji to nie jestem pewien o co dokładnie chodzi .
    I jakie ciśnienia pomierzyć?

    Dodam że teraz taki sam błąd zapalił się w drugiej naczepie i pod innym ciagnikiem.

  • #7 01 Mar 2017 22:09
    diablo23248
    Poziom 25  

    Tak łopatologicznie...
    Konfigurację znajdziesz na tabliczce EBS (jeśli jeszcze istnieje). Chodzi o to ile masz osi, ile z nich jest sensorowanych (to te które mają czujniki ABS).

    Ciśnienia które masz sprawdzić to kolejno:
    1. Ciśnienie na złaczu 4 modulatora i porównać z tym co pokazuje komputer
    2. Ciśnienie na złączu 21 i porównać z tym co pokazuje komputer
    3. Ciśnienie na złączu 22 i porównać...

    Jeśli masz system 2S/2M to by było na tyle.

    Ponieważ nie znam konfiguracji nie wiem czy nie masz np dodatkowego modulatora lub jakiegoś zaworu "po drodze"

    A tak na marginesie to Delphi nie za bardzo sobie radzi z naczepami... Najlepiej byłoby podłączyć oryginał WABCO lub JALTESTa.

  • #8 02 Mar 2017 16:45
    audiobeats
    Poziom 6  

    Sprawa sprawdzenia ciśnień napewno będzie utrudniona bo nie widzę złączy serwisowych.
    Co do naczepy to jest naczepa 4 osika 2 osie obczujnikowane jest jeden duży modulator i jeden mały na ostatniej osi. Co do tabliczki to znalazłem coś takiego

    Co do drugiej naczepy to napewno jest to 3 ośowa i posiada jedną oś obczujnikowana

  • #9 03 Mar 2017 15:00
    diablo23248
    Poziom 25  

    Zastosuj trójniki. Jeden na żółtym złączu, a drugi na wejściu 4 modulatora. Jeśli będziesz chciał mierzyć ciśnienia na siłownikach to wykręć przewód z siłownika i wkręć do manometru. Ot cała filozofia.

  • #10 04 Mar 2017 14:00
    audiobeats
    Poziom 6  

    Coś pomyślę choć ciężko jest z złączami w sklepach typu trójniki czy takie inne rzeczy trzeba coś zawsze modzić :P
    Słuchawkę to założę taką co ma wyjście na zegar

    Dodano po 18 [godziny] 28 [minuty]:

    Teraz po wykasuowaniu wszystkich błędów wyskoczył taki błąd po jeździe na placu .

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME