Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Spawarka wirowa grzeje się przewód zasilania

matusp37 09 Sie 2016 20:13 1194 10
  • #1 09 Sie 2016 20:13
    matusp37
    Poziom 6  

    Witam wszystkich mam problem ze spawarką wirową mianowicie po włączeniu działa dosłownie około minuty i wyskakuje bezpiecznik a w tym czasie przewód zasilający robi się dosłownie gorący dodam że przewód i mufy zostały sprawdzone pod gniazdo zasilania podłączyłem inne urządzenie i działa bez problemu nie wiem co może być powodem takiego zachowania spawarki, szczotki na wirniku są w porządku włącznik też odłączyłem mostek prostowniczy i zachowanie jest bez zmian proszę pomóżcie może ktoś miał podobny problem i poradzi gdzie szukać problemu. Z góry bardzo dziękuję

    0 10
  • #2 09 Sie 2016 20:27
    waxman
    Poziom 20  

    Napisz jakie masz zabezpieczenia + przekrój przewodu zasilającego spawarkę. Po wtyczce wnosze że korzystasz z tzw. siły. Jak masz możliwość to zmierz prąd amperomierzem - ale powiem jedno urządzenie ma prawie 50 lat więc chyba po prostu czas na wymiane (możliwe jakieś zwarcie wewnętrzne)

    0
  • #4 09 Sie 2016 21:54
    1 PAWEL
    Poziom 41  

    Bez rozbiórki i weryfikacji poszczególnych podzespołów się nie obejdzie, do sprawdzenia też układ połączeń, włącznik itp.

    0
  • #6 09 Sie 2016 22:11
    jaga134
    Poziom 25  

    Ze spawarkami typu EWu 32 miałem do czynienia w latach 70-tych ub. wieku. W/g tabliczki znamionowej silnik zasilany jest napięciem 500V Czyżby to była spawarka górnicza?Podejrzewam zwarcie między zwojowe uzwojenia silnika.Czy silnik po włączeniu osiąga pełne obroty i czy nie "buczy" bardziej niż poprzednio? Silniki spawarek,które wówczas przezwajałem posiadały przełączniki Y/D sądzę,że ten również uruchamia się w połączeniu w gwiazdę i dopiero po osiągnięciu pełnych obrotów jest przełączany w trójkąt.Jeśli przepala bezpiecznik już w pozycji gwiazdy,to ....Zacząłbym od zdemontowania silnika i obejrzenia jego uzwojeń.

    0
  • #8 10 Sie 2016 02:42
    1 PAWEL
    Poziom 41  

    Nie rób więcej prób bo możesz powiększyć uszkodzenia na początek rozbiórka i oględziny.

    0
  • #9 13 Sie 2016 06:42
    matusp37
    Poziom 6  

    Witam wszystkich rozkręciłem spawarkę i najprawdopodobniej faktycznie jest zwarcie miedzyzwojowe nie wiem czy dobrze to oceniłem ale zmierzyłem opory na poszczególnych cewkach i na dwóch miernik wskazywał około 10 mega Ohm a na jednej 0.9 mega Ohm. Sprawdzając zamknięcie obwodu niby wszystkie cewki mają i przebicia do masy nie ma podpowiedzcie mi proszę jak prawidłowo stwierdzić usterkę.ponizej zdjęcia, z góry dziękuję za pomoc. https://obrazki.elektroda.pl/4557805200_1471063276.jpgSpawarka wirowa grzeje się przewód zasilania Spawarka wirowa grzeje się przewód zasilania , https://obrazki.elektroda.pl/1230162400_1471063346.jpg

    0
  • #10 13 Sie 2016 08:58
    SKM 1964
    Poziom 33  

    Tak wygląda na spalone uzwojenie co trzeci żłobek . Ale może się mylę . Spawarka powinna pracować na trójkącie , a ty piszesz , że pali zabezpieczenia na gwieździe po przełączeniu . Więc jak to jest u Ciebie połączone ? :| Powinno być Y/Δ .

    0
  • #11 13 Sie 2016 09:04
    jaga134
    Poziom 25  

    Patrząc na zdjęcia,nie widać uszkodzenia uzwojenia ani tym bardziej zwarcia między zwojowego.Dlaczego? Uzwojenie jest wykonane tak grubym drutem/podejrzewam,że fi 1,7mm/,że krótkotrwałe zwarcie dwóch leżących obok siebie przewodów szybciej spowoduje przepalenie bezpiecznika niż zagrzanie tych dwóch drutów do takiej temperatury aby spowodować zmianę koloru izolacji.Takie krótkotrwałe zwarcie może być spowodowane drganiem luźnych uzwojeń w żłobkach.Maszyna ma przecież swoje lata. Pomiary: Wartości które podałeś są tak kosmiczne,że....Oporność/rezystancja/ uzwojenia jednej fazy ma wartość omów jeśli nie mili omów.Przecież tam płynie prąd rzędu 30A a wyobrażasz sobie jaki może płynąć prąd przez opornik 10 Mega?Natomiast oporność izolacji uzwojeń pomiędzy sobą jak również pomiędzy blachami stojana i uzwojeniem mierzy się przy pomocy induktora o nap. 500V. Nie powinna ona być mniejsza niż 1-2 Mom.Żeby nie rozpisywać się za dużo ,proponuję rozmowę na Skype. Gienekp.

    Dodano po 2 [minuty]:

    Tak,potwierdzam,jest widoczne zaciemnienie izolacji. Cóż,starość i wzroku już nie ten.Reszta uwag bez zmian.

    0