Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bmw E39 520i 2.2l 2001r - Nierówna praca zimnego silnika, brak mocy

12 Sie 2016 16:08 3765 8
  • Poziom 3  
    Witam jestem tu nowy więc proszę o wyrozumiałość i pomoc.
    Zacznę od tego iż jakiś czas temu oddałem samochód do warsztatu specjalizującego się naprawą marki Bmw robili mi tam Vanosa tzn.uszczelniali tylko i wymienili napinacz. Wszytko było ok oprócz tego że miałem wymienić czujnik położenia wałka rozrządu vanosa (wydechowy). Wymieniłem na febi blistein i było jeszcze gorzej wiec wsadziłem z powrotem orginalny bmw. Autko jeździło super aż od paru dni gdy odpalam samochód na zimnym silniku obroty delikatnie falują autko nie ma mocy, z wielkim trudem wkręca się na obroty i tak jakby nie chodził na jeden garnek nie ma mowy o jakiej kolwiek jeździe gdyż skacze jak kangur do momentu aż się nie zagrzeje troszkę i przekroczy na wskaźniku temp. niebieska linie później objawy znikają i autko chodzi jak należy. Po dzisiejszej wizycie na komp otrzymałem oto taka liste
    Bmw E39 520i 2.2l 2001r - Nierówna praca zimnego silnika, brak mocyDSC_02..JPG Download (826.53 kB)
    Bmw E39 520i 2.2l 2001r - Nierówna praca zimnego silnika, brak mocyDSC_02..JPG Download (883.5 kB)
    Bmw E39 520i 2.2l 2001r - Nierówna praca zimnego silnika, brak mocyDSC_02..JPG Download (694.94 kB)
    Parametry zostały mierzone na wolnych obrotach silnika. Po wykasowaniu błędów i zrobieniu paru km pozostał tylko błąd
    Signal, camshaft sensor exhaust którego nie było wcześniej. Z góry byłbym bardzo wdzięczny za pomoc od czego mogły by wziąść się te błędy i dla czego samochód dalej się tak dziwnie zachowuje?? Dodam jeszcze gdy już się zagrzeje po ponownym rozruchu pojawiają się przez jakąś chwilę szarpnięcia i brak mocy po czym dalej wraca do stanu normalnego.
  • Poziom 40  
    Uszkodzony czujnik położenia wałka wydechowego. Kup nowy ale tylko Siemens VDO. Inne to popierdółki.
  • Poziom 3  
    Myślisz że wymiana na orginał pomoże jeżeli komputer pokazuje złe mieszanki na każdym cylindrze ?? to mnie właśnie niepokoi nawet wymieniłem pompe na nową szukałem simensa vdo ale nie mogłem znaleść nigdzie nawet na zamwienie nie mogli tylko orginał ze znaczkiem bmw są dostepne
  • Poziom 40  
    Napisałeś, że
    snejku1990 napisał:
    komputer pokazuje złe mieszanki na każdym cylindrze ??

    a wyżej, że
    snejku1990 napisał:
    Po wykasowaniu błędów i zrobieniu paru km pozostał tylko błąd
    Signal, camshaft sensor exhaust którego nie było wcześniej.

    To jak to jest w końcu?
  • Poziom 43  
    Czujnik ma podawać sygnał jak nie podaje ecu wywala błąd.
  • Poziom 3  
    Źle to ujełem ale martwi mnie właśnie dla czego te miesznki na kazdym cylindrze wyskoczyły wczesniej a teraz tego nie ma i pokazuje tylko czujnik wałka wydechowy moim zdaniem ten czujnik by tego nie spowodował i mam zmartwienia czy znów to się nie pojawi
  • Poziom 40  
    sebap napisał:
    Uszkodzony czujnik położenia wałka wydechowego. Kup nowy ale tylko Siemens VDO. Inne to popierdółki.