Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ekspres Bosch benvenuto B60 - Woda leci na tackę

bodzio38 12 Sie 2016 22:46 2538 8
  • #1 12 Sie 2016 22:46
    bodzio38
    Poziom 13  

    Witam.
    Ekspres już ma swoje lata i duzo kaw zrobił. Przeczyszczony dokładnie, sprawdzone rurki, sprawdzony rozebrany przełącznik funkcji kawa/para - drożny.
    Po włączeniu ekspresu następuje napełnianie układu i cała woda zlatuje do tacki przez przeźroczysty pojemnik pod elektrozaworem. Elektrozawór sprawdzony - bez napięcia rurki zatkane palcem, powietrze nie ucieka. Jak podam napięcie 230V elektrozawór się otwiera i wypuszcza powietrze kanalikiem który prowadzi właśnie do tacki. Na wyświetlaczu po włączeniu tylko komenda aby pokrętło ustawić w pozycję parzenie kawy a po przyciśnięciu przycisku kawa następuje napełnianie układu które działa tak jak opisałem wyżej. Żadnego więcej błędu nie wyświetla.
    Macie jakieś pomysły co jeszcze mogę sprawdzić i dlaczego ekspres tak się zachowuje?

    Z góry za pomoc wielkie dzięki.
    Krzysiek

    0 8
  • #2 13 Sie 2016 13:08
    bodzio38
    Poziom 13  

    Odłączyłem sterowanie zaworem to teraz woda tez poleciała na tackę ale innym kanałem przelewowym.
    Jak generalnie działa procedura napełniania układu? Woda też powinna przelecieć przez zaparzacz ?
    Bo tylko w ten sposób może wylecieć przez tą podwójną dyszę z przodu.

    Dodano po 1 [godziny] 32 [minuty]:

    Rozebrałem jeszcze moduł silnika i zawór drenażowy była strasznie brudny. Niestety podczas demontażu spadło białe kółko przesuwające zawór drenażowy. Ktoś wie jak powinien być założone? Na zdjęciu widać o co chodzi. Ekspres Bosch benvenuto B60 - Woda leci na tackę

    2
  • #3 14 Kwi 2017 22:06
    waniuszka
    Poziom 9  

    Witam. Ja dziś rozbieralem bosch b30 mi też spadło białe kółko i teraz nie mogę tego złożyć. Czy tobie się to udało?

    0
  • #5 19 Kwi 2017 11:05
    ogr22
    Poziom 10  

    Mam ten sam problem https://www.elektroda.pl/rtvforum/topic3331873.html

    Chyba mi to kółko właśnie też się obluzowało. Dzięki kolego, wieczorem to poskładam jak trzeba i wypiję zdrówko ku Tobie ;-)

    PS: Udało się Wam może dostać podwójną plastikową zębatkę napędu ? To ponoć pięta achillesowa tych ekspresów

    0
  • #6 28 Sty 2018 18:00
    pstrychol
    Poziom 10  

    Zębatki są dostępne na allegro.
    Sprzedają je do innych modeli 6100... ale napędy są podobne powinny pasować do 5200...

    0
  • #7 28 Sty 2018 22:05
    ogr22
    Poziom 10  

    Tzn powinny czy przetestowałem?

    0
  • #8 29 Sty 2018 09:01
    pstrychol
    Poziom 10  

    Nie osobiście nie testowałem.
    Ale poniżej link do postu w którym jest opisana zamiana zębatek pomiędzy tymi modelami.

    Dodano po 1 [minuty]:

    Zapomniałem wstawić link:
    https://www.elektroda.pl/rtvforum/topic3331873.html

    Dodano po 2 [godziny] 40 [minuty]:

    Jakie powinno być napięcie zasilania silnika w przekładni napędu zaparzacza.
    Wiem że można go obracać zasilając 9v ale jakie jest podawane z płytki sterującej?

    0
  • #9 01 Lip 2018 15:59
    gregus31
    Poziom 7  

    u mnie pompka pompuje, ale woda z dozownika nie płynie. potrzebuję schematu

    0
  Szukaj w 5mln produktów