Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Bosch SRV53M03EU - całkowity brak reakcji

14 Aug 2016 11:02 5001 7
  • Level 10  
    Zmywarka jak w temacie...
    Całkowity brak reakcji na włącznik zasilania. Sam włącznik jest sprawny, włącznik drzwi też, na komputer wchodzi 77V gdy wyłączę wł stan spada na 0V więc chyba wszystko dobrze. Na płytce znalazłem rezystor kilku watowy przegrzany, po wylutowaniu rozpadł się na pół. Zdjęcia poniżej czy może być to problem całego zdarzenia?
    Bosch SRV53M03EU - całkowity brak reakcjiBosch SRV53M03EU - całkowity brak reakcjiBosch SRV53M03EU - całkowity brak reakcji
  • Helpful post
    Level 35  
    Wymień jeszcze układ LNK304.
  • Level 10  
    Czy ktoś by pomógł mi w odczytaniu wartości tego rezystora bo mi wychodzi 1Ω, ale raczej na pewno robię to źle :)
  • Helpful post
    Level 35  
    100 Ω, 2 W
  • Level 10  
    Znalazłem podobny temat... Wymienić też diodę Zenera i kondensator?
  • Helpful post
    Level 35  
    Kondensator na 99% jest sprawny. Sprawdź diodę D1 ze zdjęcia i sprawdź czy rezystancja między ścieżkami zaznaczonymi strzałką jest ≧ 2 KΩ. Jeśli jest rzędu kilkudziesięciu Ω to może być uszkodzony stabilizator xL05 (taki mały, ośmionóżkowy po prawej), lub mikroprocesor. Ale bądźmy dobrej myśli.
    Bosch SRV53M03EU - całkowity brak reakcji
  • Level 10  
    Dioda sprawna, i rezystancja 2K.
  • Level 10  
    Więc po wymianie rezystora i LNK304 zmywarka żyje :) .... dzięki za pomoc.