Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Omnimega Jet 100A-nie wyłącza się wymieniłem wyłącznik ciśnieniowy i zawór zwrot

14 Sie 2016 20:06 1011 6
  • Poziom 7  
    Witam
    Posiadam roczny hydrofor Omnimega Jet 100A i mam problem nie wyłącza się wymieniłem wyłącznik ciśnieniowy i zawór zwrotny bo uciekała woda (na manometrze spadało 0, ale nic to nie zmieniło. Nie wiem jak ważne jest cisnienie powietrza w zbiorniku, a nie wiem jak to sparawdzić ...

    Studnie mam wywierconą na 6m, ale woda jest bo jak odkręcam nakrętkę do zalewania to woda jest tyle, że nie dopompowuje. Jak wyłącze pare razy z prądu to za którymś razem się wyłączy.

    Dodam, że pracuje dość głosno w prównaniu z zeszłym rokiem, a jak krany odkręcam to strzela powietrze. Czyżby pompa już się kończyła?
    Proszę o porady.
    Pozdrawiam wszystkich czytających i odpisujących :)
  • Specjalista - urządzenia lampowe
    t_om11 napisał:
    Posiadam roczny hydrofor Omnimega Jet 100A i mam problem nie wyłącza się


    Problem "nie wyłacza się" powstał po wymianie wyłacznika ciśnieniowego czy istniał wcześniej?

    t_om11 napisał:
    wymieniłem wyłącznik ciśnieniowy i zawór zwrotny bo uciekała woda (na manometrze spadało 0


    Zawór zwrotny jak rozumiem miedzy pompą a studnią. Dobrze założony - nie tylko o kierunek idzie? Masz też zwykły zawór w tym miejscu? To go zamknij i zobacz czy spada ciśnienie.

    t_om11 napisał:
    nie wiem jak ważne jest ciśnienie powietrza w zbiorniku ?


    Jest ważne. Przy otwartych kranach i zatrzymanej pompie napompuj powietrze do 1/2 ciśnienia wyłączenia.

    t_om11 napisał:
    nie wiem jak to sparawdzić ...studnie mam wywierconą na 6m ale woda jest bo jak odkręcam nakrętkę do zalewania to woda jest


    To niewiele mówi. Przydałby się wakuometr po stronie ssania.
    Studnia jest porządna czy jest to tylko rura z filtrem wbita w ziemię?

    t_om11 napisał:
    nie wiem jak to sparawdzić ...studnie mam wywierconą na 6m ale woda jest bo jak odkręcam nakrętkę do zalewania to woda jest tyle że nie dopompowywuje jak wyłącze pare razy z prądu to za którymś razem się wyłączy


    Manometr pokazuje ze pompa osiąga docelowe ciśnienie? Jeśli w takim stanie wyłącznik nie wyłącza pompy to albo jest źle wyregulowany albo uszkodzony.

    t_om11 napisał:
    a jak krany odkręcam to strzela powietrze


    A jak już strzeli to możesz pobierać wodę ciągłym strumieniem? Strzelanie powietrzem znamionuje albo nieszczelność rur między studnia a pompą (lub nieszczelność samej pompy), może to być też objaw dziury w worku powietrznym.
  • Poziom 7  
    Powiem tak wcześniej z wyłącznikiem też był ten sam problem tylko sam go regulowałem i juz pózniej przy kręceniu nic nie dawało więc postanowiłem wymienic na nowy myslałem że po ustawieniach fabrycznych bedzie ok ? ....zawór zwrotny mam w dobrym kierunku i między zaworem a hydroforem mam zawór kulowy i nic więcej ......z tego co pamietam to mam rurę w ziemi z filtrem na końcu i nie pamiętam ci co robili to mówili czy moge ją wyjąć czy nie dzwoniłem ale on nie pamieta gdzie robił i jak to jest zrobione i boję się wyjąć czy ja póżniej włoże i będzie woda......tak po strzelaniu w kranie ciśnienie jest normalne ( a gdzie znajduje się worek powietrzny ? że tak zapytam )
  • Specjalista - urządzenia lampowe
    t_om11 napisał:
    myslałem że po ustawieniach fabrycznych bedzie ok ?


    Nie zawsze. Obniż ciśnienie wyłączania.

    t_om11 napisał:
    zawór zwrotny mam w dobrym kierunku


    Zważ że są takie które dobrze działają tylko na pionowej rurze, z przepływem z dołu do góry.

    t_om11 napisał:
    między zaworem a hydroforem mam zawór kulowy


    I jak odetniesz tym zaworem to ciśnienie nie spada?
    Jeśli tak to masz nieszczelnosć gdzieś po stronie odbiorczej - nieszczelne krany, cieknie spłuczka, dziurawe rury w ziemi itp.
    Jeśli ciśnienie spada po odcięciu zaworu za hydroforem od strony tocznej (tam też takowy być powinien) to oznacza że zawór zwrotny na ssaniu się nie zamyka (uszkodzony, niewłaściwy montaż).


    t_om11 napisał:
    a gdzie znajduje się worek powietrzny ? że tak zapytam


    W zbiorniku jest, stosowane są dwa rozwiązania - u ciebie woda jest w worku a powietrze dookoła worka (bywa odwrotnie).

    Generalnie jeśli po delikatnym odkręceniu kranu i pobraniu minimalnej ilości wody ciśnienie bardzo spada (albo pompa się odrazu uruchamia) to zazwyczaj jest problem z powietrzem (za mało) albo z workiem (dziurawy).


    Link
  • Poziom 7  
    Dzięki za podpowiedż ale dopiero w weekend będę mógł sprawdzić zamierzam sprawdzić ile jest ciśnienia w zbiorniku i wszystkie łączenia ......po wymianie zaworu zwrotnego ciśnienie nie spadało teraz zobaczę po kilku dniach ile jest może rzeczywiśćie gdzieś w ziemi gdzie położona jest rura może jest jakaś mała dziurka....bo od studni do domku mam 25m.....nie wiem jak sprawdzić a może jest mało wody ? tyle że jak odkręcam korek od zalewania to jest woda.....a jak wyłącze kilka razy z prądu hydrofor to za którymś razem dopompuje i się wyłączy.
  • Poziom 10  
    Pękniety dyfuzor. Najlepiej jak juz sie rozkreca wymienic kierownice i dyfuzor. NIe ma w tym nic trudnego,Trzeba sciagnąc korpus
  • Specjalista - urządzenia lampowe
    amacieja17 napisał:
    Pękniety dyfuzor. Najlepiej jak juz sie rozkreca wymienic kierownice i dyfuzor.


    To rozumiem pompę użytkownika t_om11 naprawiłeś czy z fusów od kawy i szklanej kuli wróżysz?

    Bo uszkodzenia elementów pompy zaiste mogą spowodować zmniejszenie ciśnienia tłoczenia, ale wszystkich problemów autora na ten karb złożyć nie można.