Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Toyota Corolla E12 2006r - rano ciężko odpala

szmendrik 15 Sie 2016 19:28 1671 10
  • #1 15 Sie 2016 19:28
    szmendrik
    Poziom 12  

    Witam,

    mam problem ze swoją świeżo zakupioną Corollą E12 z 2006 roku z benzynowym silnikiem 1.4 VVti. Otóż rano kiedy chce jechać do pracy samochód ma ciężko zapalić tzn. muszę go tak z 10 - 15 s hehłać ... Ale potem jest normalnie 2 s. i od razu odpala. Proszę o porady gdzie szukać przyczyny zaistniałej sytuacji.

    0 10
  • #2 15 Sie 2016 19:34
    oktawian89
    Poziom 21  

    Ciśnienie paliwa ?

    0
  • #3 15 Sie 2016 19:53
    gimak
    Poziom 37  

    Jak stary jest akumulator? Miałem podobne kłopoty, z tym że jak mam zagazowaną corollę i początkowo kładłem to na karb gaz i zleżałą z tego powodu benzynę w baku, co jest po części prawdą. Nie wiem jakie masz możliwości naładowania akumulatora i przeprowadzenia próby odpalenia z naładowanym akumulatorem

    0
  • #4 15 Sie 2016 20:24
    szmendrik
    Poziom 12  

    Trudno mi powiedzieć ile lat ma akumulator. Ale wczoraj zrobiłem 170km mysle że by sie doładował . Samochód zgasiłem o 22 i już o 4.30 miałem problem z rozruchem ale tylko tym pierwszym potem było już ok.

    0
  • #5 15 Sie 2016 22:56
    gimak
    Poziom 37  

    szmendrik napisał:
    Ale wczoraj zrobiłem 170km mysle że by sie doładował

    Niby powinien i na pewno tak byłoby w Poldku i FSO, bo w nich (a przynajmniej moich napięcie ładowania było cały czas na poziomie 14.4-14.5V. W mojej corolli napięcie na zimnym silniku (zimnym alternatorze) jest 14.2-14.3V, ale przy ciepłym, a właściwie gorącym alternatorze jest już tylko 13.8-13.9V i prawdopodobnie u kolegi też było podobne przez co najmniej 90% trasy, a to trochę mało do pełnego naładowania prawdopodobnie "wiekowego" akumulatora. Dlatego sugeruję naładować akumulator i sprawdzić jak pójdzie uruchomienie silnika - czy odpali na dotyk. Jeżeli tak - to byłoby to potwierdzeniem spostrzeżeń z moją corollą. Sugeruję też zmniejszenie odstępu między elektrodami świec do 0.7mm (są na pewno zgodnie z instrukcją 1.0mm), to silnikowi nie zaszkodzi, a na pewno powinno ułatwić rozruch zimnego silnika.

    0
  • #6 08 Paź 2016 11:04
    szmendrik
    Poziom 12  

    Ponawiam temat.

    Po podpięciu nie pojawiają się żadne błędy.
    Akumulator jest na 100 % sprawny sprawdzany profesjonalnym miernikiem.
    Nowe świece, filtry i olej.

    Problem nadal występuje. Napadowo nie chce zapalić za pierwszym razem za drugim pali normalnie.

    1
  • #7 10 Paź 2016 22:11
    kostek250
    Poziom 11  

    Może jakiś stary alarm krzyczy z odcięciem na przykład pompy paliwa lub zasilania na wtryski+cewki zapłonowe, bo z tego, co pamiętam to na tym samym bezpieczniku.
    Do sprawdzenia alarm czy jest iskra podczas tego kręcenia bez rozruchu ciśnienie paliwa.

    0
  • #8 11 Paź 2016 06:29
    piotrekwoj1
    Poziom 37  

    kostek250 napisał:
    Może jakiś stary alarm krzyczy z odcięciem na przykład pompy paliwa lub zasilania na wtryski+cewki zapłonowe, bo z tego, co pamiętam to na tym samym bezpieczniku.
    Do sprawdzenia alarm czy jest iskra podczas tego kręcenia bez rozruchu ciśnienie paliwa.


    To by nie odpali ani za pierwszym ani za drugim. Szukaj usterki w zasilaniu paliwem typu cofanie się paliwa lub zapowietrzanie się układu.
    Czy masz tzw. dobijanie paliwa czyli pompa załącza się na kilka sekund po zpałonie?

    0
  • #9 11 Paź 2016 20:19
    szmendrik
    Poziom 12  

    Pompa załącza się po przekręceniu kluczyka choć czasem nie zawsze ją słychać.
    Zauważyłem też, że po odkręceniu korka wlewu paliwa słychać straszne syczenie powietrza.

    0
  • #10 11 Paź 2016 20:40
    piotrekwoj1
    Poziom 37  

    Pojeździj bez korka jak masz pod klapką.

    0
  • #11 23 Paź 2016 21:35
    Stanisław Chwalisz
    Spec od samochodów

    Prawdopodobnie variator uszkodzony.

    3
  Szukaj w 5mln produktów