Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Deutz Agrotron 6.20 s - Brak półbiegu H i S do przodu

lakomicki9 17 Aug 2016 07:39 4554 4
  • #1
    lakomicki9
    Level 15  
    Witam Ciągnik jak w temacie brak półbiegu H i S (tylko do przodu) Centralka przechodzi w pozycję neutralną i brak błędów na wyświetlaczu do tyłu jest wszystko ok na każdym półbiegu .

    Doradzi ktoś coś
    Pozdrawiam
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • #2
    User removed account
    Level 1  
  • #3
    jasiu12512
    Level 1  
    Wątpię żeby było coś z elektrozaworem y6 bo z L i M też byłby problem sądzę ,że problem może być ze sprzęgłem b sprawdź ciśnienie na bloku zaworowym w punkcie 12 na H i S powinno być 18 bar Deutz Agrotron 6.20 s - Brak półbiegu H i S do przodu
  • #4
    lakomicki9
    Level 15  
    Dzieki za odp. Ciśnienia jeszcze nie mierzyłem ale podejrzewam to co Jasiu czyli problem ze sprzegłem B bo tylko ono jest wspólne dla półbiegu H i S ,pod koniec tygodnia ciągnik dotrze na warsztat wiec będę cos wiecej wiedział obawiam sie że czeka mnie rozjezdżanko
    Pozdawiam
  • #5
    Arturo Fendt
    Level 1  
    Część ! Mam ciągnik Agrotron 150 do kupna i identyczne objawy jak w twoim ... Jak się wyjaśniła ta sytuacja u cb i jakie były koszty?