Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Polo 6N 1.4 Migająca kontrolka oleju. Wymiana oleju nie pomogła

Ven1906 17 Aug 2016 11:43 10674 13
  • #1
    Ven1906
    Level 8  
    Witam, parę dni temu zamrugala mi kontrolka oleju. Myśląc,że powodem może być zużyty lub brakujący olej, wymieniłem go razem z filtrami. Problem w tym, że kontrolka dalej mruga i Nie od razu a po przejechaniu około 10 km gdy auto jest już nagrzane. Przy czym silnik zaczyna dziwnie głośno pracować . Ktoś spotkał się z takim problemem bądź wie co może być jego przyczyną ?
    Kamery 3D Time of Flight - zastosowania w przemyśle. Darmowe szkolenie 16.12.2021r. g. 10.00 Zarejestruj się
  • #2
    JacekCz
    Level 38  
    Jakie auto?
    W jakim wieku? O jakim przebiegu możemy przypuszczać?
    Lampka wskazuje ciśnienie oleju, że bardziej ujawnia się to na ciepło to zgodne z fizyką.
  • #3
    A.Gieronimo
    Level 35  
    W Audi to może być czujnik w misce olejowej, w 126p panewki się skończyły.

    Silnik pewnie już dawno do remontu, ktoś tylko dolewał "doktora zaklejacza", dolewał, dolewał, dolewał ... i sprzedał.
  • Helpful post
    #4
    sanfran
    Level 40  
    Nie napisałeś co to za silnik.
    Ale sadzać po objawach problemem jest zużycie panek na wale korbowym.
    Jeśli nie chcesz nieodwracalnie uszkodzić silnika (np urwanie korbowodu, zatarcie wału) polecam skontaktować sie z mechanikiem i nie używać pojazdu do tego czasu.
  • #5
    Waldemar z Kaszub
    Level 29  
    Może to tylko czujnik ? Ale przed zdiagnozowaniem nie używaj auta. Po za tym jeżeli chcesz jakiejkolwiek sensownej porady to proszę napisz jaki to silnik i jaki przebieg.
  • #6
    A.Gieronimo
    Level 35  
    Waldemar z Kaszub wrote:
    Może to tylko czujnik ?


    Ven1906 wrote:
    Przy czym silnik zaczyna dziwnie głośno pracować
  • #7
    Ven1906
    Level 8  
    Z rozpędu zapomniałem napisać, Polo 6N 1.4. Przebieg 170 tys, choć ciężko mi w to uwierzyć , wiec pewnie kręcony 20 razy. Auto kupiłem za grosze i do tej pory wszystko w porządku , dopiero od kilku dni zaczęły pojawiać się te objawy.
  • #8
    A.Gieronimo
    Level 35  
    Po kupnie zmieniałeś olej czy jeździłeś na kupnym ?
  • #9
    Ven1906
    Level 8  
    Auto kupiłem od rodziny, wiec oleju nie wymieniałem gdyż wiedziałem w jakim jest stanie i kiedy był wymieniany. Dopiero gdy raz, drugi zamrugała mi ww. kontrolka
  • Helpful post
    #10
    szymon198312
    Level 30  
    Ven1906 wrote:
    Witam, parę dni temu zamrugala mi kontrolka oleju. Myśląc,że powodem może być zużyty lub brakujący olej, wymieniłem go razem z filtrami. Problem w tym, że kontrolka dalej mruga i Nie od razu a po przejechaniu około 10 km gdy auto jest już nagrzane. Przy czym silnik zaczyna dziwnie głośno pracować . Ktoś spotkał się z takim problemem bądź wie co może być jego przyczyną ?

    Rozgrzać silnik i podłączyć manometr. Albo uszkodzona pompa oleju- niewydajna przy rzadkim oleju, albo jak napisane było wyżej uszkodzenie panewek.
  • #12
    Ven1906
    Level 8  
    Mając warsztat i dużo checi wymienię sam panewki? :)
  • #14
    Ven1906
    Level 8  
    Przyczyną okazała się pompa oleju. Dziękuję za pomoc, zamykam :)