Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

scania r420 - blokowane hamulcy na naczepie

caliber99 20 Sie 2016 09:14 1173 4
  • #1 20 Sie 2016 09:14
    caliber99
    Poziom 9  

    Witam mam na warsztacie scanie 2014 r plus naczepę 2014 r na haldexie .

    Posiadam texe 37 akt .

    nie mogę się połączyć w ogóle z haldexem na piny ani wtyka do naczepy .

    Problem wtym że auto po pauzie nie mogło ruszyć z miejsca naczepa po spuszczeniu hamulca ręcznego nie puszcza .

    Po naciśnięciu przycisku w naczepie do odpuszczania hamulca tez nic sie nie zmienia .



    Jakieś pomysły i dlaczego nie moge się połączyć z haldexem w drugiej sprawnej naczepie tez brak komunikacji z haldexem (naczepa taka sama).

    1 4
  • #2 20 Sie 2016 23:32
    Hektar Zahler
    Poziom 32  

    Elektryce nic do tego, że naczepa nie odhamowuje się. A na siłowniki z ręcznego coś idzie ? Sprawdź to żeby w ogóle zrobić jakiś test.

    0
  • #3 21 Sie 2016 14:45
    darfur5
    Poziom 30  

    Problem jest po stronie pneumatycznej np. mało wydajna sprężarka, ubytki powietrza ( naczepa lub ciągnik),zabrudzone filtry szczelinowe za złączami naczepy, niesprawne zawory kierunkowe między zbiornikami powietrza lub zawór sterowania naczepy (europa) w ciągniku.Odpuszcenie przycisku hamulca naczepy nic nie da skoro w okładzie nie ma powietrza.

    0
  • #4 21 Sie 2016 21:38
    serwis_gh
    Specjalista - układy wtrysku Diesel

    Witam
    Przyczyną może być zagięty przewód spiralny lub niedrozna "Gruszka"
    Odłącz sterowanie i zobacz wtedy jak się zachowuje hamulec przyczepy.

    0
  • #5 22 Sie 2016 08:28
    caliber99
    Poziom 9  

    Naczepa zrobiona, padł zawór ten z boku co ma 2 przyciski od poduszek i spuszczania i włączania hamulca postojowego :)

    0