Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Fokus MK1 - Brak wskazania licznika

23 Sie 2016 22:15 5334 11
  • Poziom 12  
    Witam. mam samochód Ford Focus MK1,benzyna poj.1,8 .Dzisiaj miałem taki przypadek że wskazówka predkościomierza spadła mi na zero,elektroniczny licznik wcale nie dodawał przebiegu,po krótkiej chwili licznik elektroniczny wskazywał same kreski ( zadnych cyfer ) i zapaliła się lamka kontroli trakcji. Po ponownym uruchomieniu silnika wskazania sie pojawiły lecz licznik dalej nie liczył. Jednakże w czasie jazdy licznik zaczął liczyć i predkość jest wskazywana, ale wskazówka czasami warjuje , tzn. spada albo przy wolnej jeździe skacze do wysokiej prędkości. W związku z tym mam pytanie : co może być przyczyną tej usterki, czy w tym modelu jest rozwiązanie licznika na linkę czy elektroniczne. Za pomoc z góry dziękuję.
  • Poziom 12  
    Dane są odbierane przez licznik elektronicznie.
    Skorzysta kolega z tego trybu: Link
  • Poziom 15  
    Mozliwe , że wtyczka z tyłu budzików jest luźna i wtedy licznik będzie wariował
    Luźna lub styki ma trochę przyjarane
    Ja bym zdemontował budziki i przeczyścił kostki
  • Poziom 18  
    Brak informacji ze sterownika silnika
    Nie wiem który masz rok tego auta, ale w wielu przypadkach z jakimi ja się spotkałem to sterownik silnika jest tu problemem. Wymagana jest ostrożna praca przy nim. Podłącz pod kompa i będziesz wszystko wiedział.
  • Poziom 12  
    jak na razie to przestało wariować, poobserwuje trochę,jak się zacznie coś dziać to ruszę z tematem dalej.
  • Poziom 43  
    W MK1 przyczyną takiego stanu może być sam licznik, czujnik na skrzyni lub jego kostka.

    Masz na tacy podane rozwiązanie.
  • Poziom 12  
    Licznik w dniu wczorajszym przestał w ogóle liczyć.na obecną chwilę wskazania prędkości nie ma i kilometrów też nie zlicza.Wykręciłem dzisiaj zegary,przyjrzałem się płytce na której jest dosyć sporo elektroniki i to w dodatku smd ale żadnego zimnego lutu ani pęknięcia nie widziałem.byłem u mechanika,podłączył komputer i powiedział że żadnych błędów nie widzi,więcej nic nie szukał bo chwilowo jest zarobiony.czujnik zlokalizowałem,nie mogłem zdjąć wtyczki bo nie wiem czy ma jakąś sprężynkę czy blokadę a na siłę nie chciałem aby czegoś nie urwać.Dopóki mechanik się nie obrobi to będę musiał jeździć na czuja, aby nie przekroczyć prędkości.
  • Poziom 12  
    czy awaria tego czujnika prędkości może mieć wpływ na to że po wrzuceniu na luz samochód gaśnie ? Odkąd licznik stanął na dobre to czasami samochód gaśnie.
  • Poziom 43  
    tita98 napisał:
    Odkąd licznik stanął na dobre to czasami samochód gaśnie.


    To albo nie ma zasilania na czujniku albo czujnik nie podaje sygnału.
    Sygnał prędkości idzie także do sterownika silnika i tam można go podejrzeć.
  • Poziom 12  
    dzisiaj już miałem okazję osobiście przejechać się tym samochodem ( w tygodniu to zona tylko jeździ ), rzeczywiście gaśnie bo obroty na obrotomierzu spadają do zera. Licznik pokazał same kreski i zapaliła się lampka kontroli trakcji.po ponownym uruchomieniu licznik prędkości pokazuje cyferki ale wszystko stoi.
  • Poziom 12  
    Tylko jak podejrzeć ten sygnał co idzie do sterownika skoro komputer nie pokazał żadnych błędów ?
  • Poziom 12  
    Problem rozwiązany.mechanik wczoraj wymienił czujnik prędkości i jak na razie wszystko jest OK.